Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

[Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Seite 4 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Sven am Di 18 März 2014 - 9:42

Schwacher Trost für dich und nur noch einmal als Beweis von mir:


Sven
Mod a.D.
Mod a.D.

Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Verbalkonter24 am Di 18 März 2014 - 9:45

Ich kann das nur bestätigen, im Moment haben alle forumieren Seiten lange Ladezeiten, auch bei meinem Forum lädt die Seite sich einen Wolf, wäre dankbar wenn man da was tun könnte!  Wink 

Verbalkonter24
Stammgast
Stammgast

Männlich Beiträge : 307
1.Ermahnung
Anmeldedatum : 19.04.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 9:57

Dazu muss ich dann jetzt aber doch mal was schreiben:

@J.A.R.V.I.S. schrieb:...
Sicher ist es nicht angenehm, wenn die Foren nicht laufen. Weder für BEtreiber noch für Nutzer.
Aber wird hier von einigen Leuten nicht etwas Viel die Welle gemacht??

Ich bin der Meinung dass hier eher zu wenig Welle gemacht wird. Dazu unten mehr.

@J.A.R.V.I.S. schrieb:Im letzteren Fall nimmt man sich kein freehostet, sondern mietet sich nen Server, nimmt eine entsprechende Forensoftware und macht sowas selbst!!)

Da mein Forum privat betrieben wird und nicht geschäftlich ist, habe ich mich damals (2008!) dazu entschieden, das Forum bei forumieren zu hosten. Leider wird einem ja nicht die Möglichkeit gegeben, die Datenbank zu erwerben und somit auf einem eigenen Server laufen zu lassen. Wenn das verweigert wird und ich mich damit arrangiere - notgedrungen - und auch dafür bezahle (Werbung, Domain etc) erwarte ich einen reibungslosen Ablauf der Technik im Hintergrund. Wenn`s alle 2 Jahre mal zu einem Error kommt, kann man das verkraften. Dies ist aber mittlerweile viel häufiger der Fall, als es noch vor 2-3 Jahren war!

@J.A.R.V.I.S. schrieb:

Lasst es mal etwas Ruhiger angehen.

Wenn ich ein kleines Plauderforum hätte, was mehr ein gemütlicher Stammtisch ist, mit einer kleinen Handvoll Mitglieder und nicht mehr als 5.000 Beiträge (so wie es in Deinen im Profil verlinkten Foren der Fall ist) würde ich mich jetzt entspannd zurücklehnen, den PC ausschalten und einfach am Wochenende mal wieder reinschaun Wink
Wenn man aber ein Forum mit, mit einigen tausend Mitgliedern und ca. 500 neue Beiträge täglich hat sieht das Ärgernis dann wohl doch etwas anders aus ;)Sowas in einen Topf zu werfen finde ich schon extrem grenzwertig.

@J.A.R.V.I.S. schrieb:
@Serverausfall generell: Seit ich jetzt bei Forumieren bin, ist das auch erst der 2. größerer Ausfall... Da habe ich auf meinem gemieteten Server genau so viele Ausfälle und da zahle ich jeden Monat.

Du bist jetzt seit 10 Monaten in diesem Supportforum registriert. Wielange Du Dein Forum betreibst kann ich nicht beurteilen, aber der Aktivität nach zu schließen kaum länger als 10 Monate. Da finde ich es schon sehr verwunderlich von "nur 2 größeren Ausfällen" in 10 Monaten zu sprechen!

Ich will hier keinen Streit provozieren, sondern lediglich mal Aufzeigen dass es wirklich ein großer Imageschaden durch solche Technikfehler entstehen.
Gerade dann, wenn man 5 Jahre um Platz 1 in google gekämpft hat und diesen nun seit 3 Monaten inne hält und jetzt der google Boot keinen neuen Stoff mehr findet. Da geht das ganz schnell und aus Platz 1 wird wieder Platz 2...und wie schwer das ist Platz 1 zu erreichen kann vermutlich kaum jemand beurteilen, der es noch nicht versucht hat und ein Forum erst seit unter 1 Jahr gehostet hat. Und für die, die es nicht wissen: Platz 1 in google bedeutet wesentlich mehr Besucher, bessere Anklickzahlen, was wiederum mehr Neuregistrierungen und mehr potentielle, aktive Mitglieder mit sich bringt. Ein Kreislauf, der, wenn er mal gestört ist, einen um Monate, teilweiße sogar Jahre zurückwirft. Ich arbeite jetzt seit fast 6 Jahren an meinem Forum, da sollte man dann doch etwas Verständnis aufbringen...

So, das musste ich jetzt mal los werden und hoffe dass es endlich mal Berg auf geht mit der Technik....

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Verbalkonter24 am Di 18 März 2014 - 10:04

Der BVB-Fanblock lässt sich beispielsweise im moment garnicht aufrufen und bei allen anderen endlos lange Ladezeiten!

Verbalkonter24
Stammgast
Stammgast

Männlich Beiträge : 307
1.Ermahnung
Anmeldedatum : 19.04.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 10:04

Danke für Deine Mühe Sven, find ich klasse! Auch danke an Günther und Frank.

Auf`s Forum komme ich ja, wird alles normal aufgebaut. Nur dauert das Laden eben bis zu 5 Minuten, unverändert seit ca. 16 Uhr gestern Nachmittag.

Ich schau heute Nachmittag nochmal rein. Vielleicht läuft bis dahin ja wieder alles. Danke auf jedenfall!

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von ktsv am Di 18 März 2014 - 10:06

Alles läuft wieder 100%. Super arbeit von Euch.... Danke Danke Danke....

ktsv
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 13.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Teufelchen am Di 18 März 2014 - 10:13

Hallo!

Ich möchte gerne bescheid geben das die Ladezeit von LAST BREATH sehr lange ist und es fast 10 Minuten dauert eine Seite zu laden. Dieses Problem haben auch alle anderen Mitglieder.
Ich habe das Forum vorgestern installiert und es gab den ganzen Tag keine Probleme, erst gestern Mittag entstanden diese Probleme und sind bis jetzt, zumindest in meinem Forum, noch nicht behoben.
Die Beitragsansicht ist bei mir 2 Zeilen gross und es ist unmöglich einen Beitrag zu posten.
Das selbe ist auch bei CURSE OF MYTHIC der Fall, ein Forum von einer Freundin.

Ich wollte nur mal unsere Forenadressen weitergeben, für den Fall, dass das irgendeine Hilfe wäre.
In diesem Fall bin ich ja beruhigt das es nicht nur unsere Foren betrifft, sondern ein allgemeiner technischer Fehler ist.
Ich hoffe das Problem kann schnell behoben werden und wünsche euch dabei viel Erfolg.
Ausserdem möchte ich mich an dieser Stelle auch dafür bedanken das ihr euch so schnell dem Problem angenommen habt.

Mit freundlichen Grüssen,
das Mädel...

Teufelchen
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 22.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Sven am Di 18 März 2014 - 10:20

@flowerpoint schrieb:Danke für Deine Mühe Sven, find ich klasse! Auch danke an Günther und Frank.

Auf`s Forum komme ich ja, wird alles normal aufgebaut. Nur dauert das Laden eben bis zu 5 Minuten, unverändert seit ca. 16 Uhr gestern Nachmittag.

Ich schau heute Nachmittag nochmal rein. Vielleicht läuft bis dahin ja wieder alles. Danke auf jedenfall!

Bitte gerne und ich habe mir mal die Mühe gemacht und deinen "Wutausbruch" recherchiert.
Wenn dein Forum 6 Jahre alt ist und du pro Tag 500 neue Beiträge hast, dann hättest du insgesamt 1095000 geschriebene Beiträge im Forum haben müssen.

Ich lese bei deinem Forum aber nur 155309 und in deinem Forum sind nicht mehrere tausend Mitglieder registriert, sondern 1469.

Aber alles kein Drama, sondern dein Statement diente der Befreiung un des Zeitvertreibs.  tongue 

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Verbalkonter24 am Di 18 März 2014 - 10:21

Im moment gehts wieder einigermassen, hoffentlich bleibt es so.  Cool 

Verbalkonter24
Stammgast
Stammgast

Männlich Beiträge : 307
1.Ermahnung
Anmeldedatum : 19.04.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 10:27

@Sven schrieb:
Wenn dein Forum 6 Jahre alt ist und du pro Tag 500 neue Beiträge hast, dann hättest du insgesamt 1095000 geschriebene Beiträge im Forum haben müssen.

Ich lese bei deinem Forum aber nur 155309 und in deinem Forum sind nicht mehrere tausend Mitglieder registriert, sondern 1469. 

Es werden ja nicht seit dem Eröffnungstag 500 Beiträge geschrieben, wie soll das funktionieren?
Ein Forum entwickelt sich. Am Anfang werden 5 Beiträge täglich geschrieben. Nach 2 Jahren sind es vielleicht 50.
Aktuel liegen wir bei ca. 500 Beiträgen täglich. Deswegen kann man so etwas doch garnicht auf die Tage hochrechnen, da es ja kein konstanter Wert ist.

Und was die Mitglieder anbetrifft: Wenn Du auf den neusten Nutzer klickst (auch als Gast) kannst Du anhand des Codes oben in der URL Leiste sehen, wieviel Mitglieder das Board bisher tatsäch hatte. Wir haben in diesen 6 Jahren bisher schon ca. an die 1.000 Forenleichen gelöscht...

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von sawa am Di 18 März 2014 - 10:33

Also bei mir:
http://podenco.aktiv-forum.com/

ist es immer noch langsam. Bei manchen meiner Mitglier gehen weder Smieleys noch ist das Textfeld normal groß, auch lädt es bis zu 10min....


sawa
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 17.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Alastor am Di 18 März 2014 - 10:46

Hi,

bei mir im Forum (www.fantasy-schreibforum.com) sind auch noch viele User von langen Ladezeiten betroffen. Ich selbst habe seit gestern Abend keine Probleme mehr, allerdings melden sich seither ständig weitere User mit dem Problem der langen Ladezeiten.
Wie kann es sein, dass nur manche noch betroffen sind?
Ich habe ihnen gesagt sie sollen mal ihre Cookies löschen, aber ich weiß nicht, ob das hilft, kann ja auch sein, dass die Störungen immer nur sporadisch da sind und ich immer nur in den guten Momenten das Forum aufrufe  Very Happy 
Der Editor war gestern auch massiv betroffen, der ist bei mir heute jedoch auch wieder ok. Allerdings weiß ich nicht wie es bei anderen ist.

Ich hoffe ihr findet das Problem bald und könnt es ganz aus der Welt schaffen.
Auf jeden Fall vielen Dank für den guten Support^^

Alastor
Neuling
Neuling

Beiträge : 50
Anmeldedatum : 14.04.13
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von spidey16 am Di 18 März 2014 - 10:48

@Alastor schrieb:Hi,

bei mir im Forum (www.fantasy-schreibforum.com) sind auch noch viele User von langen Ladezeiten betroffen. Ich selbst habe seit gestern Abend keine Probleme mehr, allerdings melden sich seither ständig weitere User mit dem Problem der langen Ladezeiten.
Wie kann es sein, dass nur manche noch betroffen sind?
Ich habe ihnen gesagt sie sollen mal ihre Cookies löschen, aber ich weiß nicht, ob das hilft, kann ja auch sein, dass die Störungen immer nur sporadisch da sind und ich immer nur in den guten Momenten das Forum aufrufe  Very Happy 

Ich hoffe ihr findet das Problem bald und könnt es ganz aus der Welt schaffen.
Auf jeden Fall vielen Dank für den guten Support^^

hab das selbe Problem mit den Ladezeitn nur ist es so das es von gerät zu gerät verschieden ist.

spidey16
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 25.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 10:51

Nach wie vor unverändert.
Aktuel lädt es sogar noch länger als zuvor. Bisher immer 5 Minuten, jetzt bin ich schon bei 10 Minuten Ladezeit und Forum ist immernoch nicht da

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Jyrki75 am Di 18 März 2014 - 11:16

Bei mir läd das Forum auch unendlich lange. Ich hoffe, ihr hab das Problem bald gefunden und bedanke mich schon mal für die ganze Mühe

Jyrki75
Neuling
Neuling

Beiträge : 50
Anmeldedatum : 20.03.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Rider am Di 18 März 2014 - 11:23

Dann mache ich mal Fotos damit mein Problem vieleicht besser oder schneller behoben wird.

Da siehst man das der Chat nicht eingesehen und benutz werden kann.



Und des letze Problem ist das hier. Ich hab beim Post replay einfach keine Buttons zur Auswahl.. Und das Fenster ist auch kleiner geworden wie man auf diesem Bild sehen kann. Kann mir da jemand sagen ob ich irgenwas falsch eingestellt haben soll oder es weger dem von gestern passiert ist. Da es ja echt erst seit gestern nur so ist..


Da noch des Bild wie ich es gestern auch noch hatte und halt nach dem gnazen weg ist.


                            mfg Rider

Rider
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 18.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Polarstern am Di 18 März 2014 - 11:24

Danke alle Foren funktionieren wider einwandfrei, Wink jippie 
Toll gemacht, Großes Lob an alle, ihr seid klasse Wink top

Polarstern
Neuling
Neuling

Beiträge : 45
Anmeldedatum : 21.02.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Odine am Di 18 März 2014 - 11:37

Bei meinen 2 Foren geht noch nix, ewige Ladezeiten. Ich melde mich kurz, wenns wieder dauerhaft geht. Danke an alle Helfer und Admins für ihre Arbeit.

Odine
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 25.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von cosmoluna am Di 18 März 2014 - 11:52

Leider hat sich seit gestern Nachmittag nichts geändert, lange Ladezeiten, kein Chat mehr in der Übersicht sichtbar. Will man dennoch einen Beitrag schreiben (um seine User zu informieren) sind keine Buttons mehr sichtbar. Die gleichen Problerme wie bei Rider auch das Schreibfeld ist stark verkleinert.

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von JxRx am Di 18 März 2014 - 11:55

Wieso funktionieren einige Foren, andere wiederum nicht. Meins ist nun bereits seit 22 Stunden down Sad

JxRx
Neuling
Neuling

Männlich Beiträge : 49
Anmeldedatum : 08.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Schattenglanz am Di 18 März 2014 - 12:11

Bei meinem Forum besteht das Problem auch, allerdings nicht direkt bei mir... nur bei den anderen Usern. Sogar bei meinem Mann, der ja die selbe Ip adresse hat. Nur mal zu Info.

Schattenglanz
Neuling
Neuling

Beiträge : 66
Anmeldedatum : 20.07.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Admin am Di 18 März 2014 - 12:13

Liebe User,

Unser Team ist über dieses Forum informiert, die Techniker arbeiten jetzt daran,
wir hoffen dass das Problem sehr bald behoben wird !!!


Lakmé

Admin
Administrator
Administrator

Weiblich Beiträge : 616
Anmeldedatum : 15.06.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fisch am Di 18 März 2014 - 12:14

Keine Chance - ich komme nicht rein bei mir ins Forum.
Problem besteht auch seit Gestern.

Und - sauber starten/arbeiten ist HIER auch nicht zu 100% gegeben - es hat gerade ziemlich gedauert, bis meine Antwort abgesendet wurde

Meldung "Warten aus illiweb"...


Zuletzt von Fisch am Di 18 März 2014 - 12:19 bearbeitet, insgesamt 1 mal bearbeitet

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 429
Anmeldedatum : 08.02.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 12:15

Lakmé schrieb:die Techniker arbeiten jetzt daran,

Jetzt, nach 21 Stunden?  No 

Sorry...ich konnts mir nicht verkneifen....auch wenns nix bringt, aber irgendwie isses schon traurig..

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fayé am Di 18 März 2014 - 12:23

Ich weiß ja net...auch wenn es SCHON 21 Stunden sind.....Geduld ist eine Tugend!
Die Techniker sind auch keine Hexer!?
Immerhin geben sie sich Mühe.
Ich jedenfalls wäre froh das es überhaupt wieder funkt und nichts verloren geht!
Denkt mal so! Wink 

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 277
Anmeldedatum : 07.06.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Gast am Di 18 März 2014 - 12:32

@ flowerpoint,
Du tust ja gerade so, als wäre das Problem absichtlich herbeigeführt worden.
DAS finde ich traurig!
Alles kann man eben nicht im Handumdrehn lösen und wie schon Xmal gesagt: Es wird bereits daran gearbeitet!


Zuletzt von julie3 am Di 18 März 2014 - 12:34 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Seite 4 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten