Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

[Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Seite 7 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 20:03

@Phönixfeder schrieb:die Dauernörgler die hier ganze Zeit rummeckern, als wären die Probleme extra hervorgerufen wordenn ur damit sie was zum meckern haben:

Verdammt... nun hast du uns aber voll erwischt.
Natürlich haben wir das gestern selber extra so gemacht, weil wir hier auch mal wieder etwas Aktion haben wollten.

Leider ist es so, das wir immer noch keine verlässliche Aussage über den Stand der Dinge aus der Technik bekommen haben.
So wie es zur Zeit aussieht, laufen die Meisten Foren inzwischen wieder.
Bei anderen ist es wohl ein Problem, das die Server von Iliweb auf denen die Scripte und andere Wichtige Bausteine befinden über einige Foren nicht aufgerufen werden.
Zumindest konnte ich das so Nachstellen, wenn ich einige der hier gemeldeten Foren aufrufe.
Warum das so ist und was der Grund dazu ist, ist uns leider immer noch nicht weitergegeben wurden.
Es muss gestern doch mehr passiert sein, als bisher angenommen.
Leider könnt ihr als Admins in euren Foren da auch nichts daran ändern, genau so wenig, wie wir das von uns aus können.
Fakt ist, das immer noch versucht wird die Fehlenden Verbindungen wieder her zu stellen, was aber noch nicht zu 100% geschafft ist.

So lange wir keine Meldung erhalten, wann das System wieder richtig läuft, können wir euch auch leider nichts weitergeben und euch immer noch um Geduld bitten.

Mehr ist zur Zeit nicht möglich.

#Frank
Administrator
Administrator

Beiträge : 34503
Anmeldedatum : 13.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Vivien am Di 18 März 2014 - 20:06

Trozdem vielen Dank für das neue Update.

Vivien
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 18.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von flowerpoint am Di 18 März 2014 - 20:11

Manche Foren kann ich mittlererweile wieder aufrufen, meines geht natürlich noch nicht.

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Mira094 am Di 18 März 2014 - 20:11

@Günther: Vielen Dank :3
hat zwar nicht geholfen, aber dann übe ich mich eben einfach in Geduld und drücke der Technik mental die Daumen oder so.

Allgemein auch mal Danke an den Foren-Staff, dass ihr uns auf dem Laufenden haltet.

Mira094
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 18.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Daniel76 am Di 18 März 2014 - 20:15

Ich wollte nur einmal Bescheid geben, das einige Sachen in meinem Forum auch nicht Funktionieren, aber ich warte erst einmal ab, was die Technik sagt oder macht.

Den Admins möchte ich hier einmal Danken, für Ihr schnelles Bemühen und die Anderen sollen einfach mal abwarten, denn vom Meckern geht es auch nicht schneller!


LG
Daniel

Daniel76
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 03.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Sarge am Di 18 März 2014 - 20:16

Nur noch mal eine Frage zum Verständnis...
es ist jetzt so, dass wir eigentlich nur abwarten brauchen?
Die Technik kümmert sich um alles?
Ich brauche also nicht zwingend die DNS-Geschichte durchziehen, nur weil ich ungeduldig bin.
Ich sehe das nämlich so....
bevor ich mir den ganzen Aufwand antue und es danach auch nicht läuft, harre ich lieber der Dinge und begebe mich voller Zuversicht in euere Arme.
Reicht das von meiner Seite aus?

Sarge
Neuling
Neuling

Männlich Beiträge : 64
Anmeldedatum : 25.01.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fenrir am Di 18 März 2014 - 20:17

Danke für die Rückmeldung Frank.

Es ist illiweb.com - aber wo hakelt es....

Und wieso geht auf meinem Klappkasten

- FF gar nicht
- Chrome gar nicht
- Konqueror aber bombig?

Kollegin von mir:

-- FF bombig
-- Konqueror gar nicht

Beide Arcor/Voda.

Lassen wir die Technik muddeln - wir haben für den Notfall mit externem Chat vorgebeugt und quasseln da Very Happy

Fenrir
Neuling
Neuling

Beiträge : 46
1.Verwarnung
Anmeldedatum : 07.09.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 20:23

Leider kann ich deine Fragen nachvollziehen, aber ich habe da noch keine vernünftige Erklärung für gefunden.
Ich weiß auch nicht genau, wie das alles zusammen hängt.
Was ja auch noch interessant ist, ist der Umstand, das die Scripte die von Iliweb kommen ja auf allen Foren gleich sind.
Jedes Forum verwendet die selben Scripte.
Nun stellt sich mir ja die spannde Frage, warum kann ich einige Foren ohne Probleme aufrufen, so auch unser Forum hier, und bei anderen geht die Scriptabfrage für die Spracheinstellung schon ins leere?
Das ist die spannende Frage hinter deren Antwort ich noch nicht ganz hinter gestiegen bin.
Jeder der sich etwas mit Firebug und der dortigen Netzwerkkonsole auskennt, kann diese ja mal starten und dann selber sehen, woran es bei ihm hängt.
Wenn man sich das selbe dann mal z.B. hier bei uns im Forum anschaut, stellt man überraschendes fest, was nicht zu erklären ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Udo am Di 18 März 2014 - 20:27

Günter, danke zum Hinweis auf diesen Link! LG Udo!

Udo
Neuling
Neuling

Männlich Beiträge : 61
Hinweis : Freund nordischer Hunderassen!
Anmeldedatum : 20.09.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Almdudler am Di 18 März 2014 - 20:43

julie3 schrieb:
@Shiki666 schrieb: BITTE sagt 1-2 Tage VORHER bescheid!
Ich verstehe deinen Unmut. Bei technischen Problemen und längeren Ausfällen kann man nicht vorher Bescheid geben, weil man ja nicht weiss, ob und wann eines eintrifft.
Da bräuchte es schon eine Glaskugel. Die gibts bei Forumieren aber noch nicht  Laughing 
Sei versichert, dass an dem Problem schon gearbeitet wird und bald alles wieder zur Zufriedenheit läuft.

Lass Dich nicht stressen, wird schon wieder werden.....und die Welt geht auch nicht gleich unter.
Ist ja bestimmt keiner dabei, der mit dem Forum seinen Unterhalt erwirtschaftet..... Laughing 

Gruß
Almdudler  flagge 

Almdudler
Neuling
Neuling

Männlich Beiträge : 35
Anmeldedatum : 03.02.10
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Elsa am Di 18 März 2014 - 21:04

Seit heute Nachmittag verfolge ich hier still den Hergang. Erst dachte ich wirklich, es liegt an meinem Chrome, welches gerne mal Aussetzer hat, aber als ich dann hier nachgelesen habe, war ich etwas beruhigt, dass es nicht an mir liegt oder so  Very Happy 
Seit gestern gingen meine Foren nicht, aber gerade jetzt habe ich festgestellt, dass eines wieder normal funktioniert und deshalb sage ich mal an dieser Stelle, vielen Dank an die Admins hier und an die Techniker  Smile 

Elsa
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 17.02.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von BVB134 am Di 18 März 2014 - 21:10

Ich muss erst auf eine andere Seite gehen, ehe ich überhaupt in meinen Fanblock komme. Mit dem Nokia 6300 und jedem anderen Telefon kommt man ohne Umwege in den Fanblock. Habe sogar vor dem Problem und während dem Problem insgesamt drei Registrationen am PC und an einem Telefon durchgeführt und es lief ohne Probleme. Warum dauert es ewig, wenn ich mit meinem tolino versuche in den Fanblock zu kommen?

BVB134
Lehrling
Lehrling

Männlich Beiträge : 166
Hinweis : Borusse
2.Ermahnung
Anmeldedatum : 26.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von AndreasK am Di 18 März 2014 - 21:38

@flowerpoint schrieb:Dazu muss ich dann jetzt aber doch mal was schreiben:

......

 Freunde top 

AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von silberling am Di 18 März 2014 - 21:41

Mal schauen wann wieder alles wie gewohnt funktioniert. Komisch ist nur wenn man das Addon NoScript installiert sind die Ladezeiten ganz normal. Leider ist dies auch nur ein vorübergehende Lösung, da einiges bei den Foren nicht angezeigt wird.

silberling
Stammgast
Stammgast

Männlich Beiträge : 262
Anmeldedatum : 02.02.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 21:57

Das was Silberling hier schreibt, ist zwar schon richtig, nur nützt das leider nichts.
Das AddOn verhindert nur das Laden der Scripte. Nur der Knackpunkt ist, das ohne diese Scripte die Foren nicht funktionieren.
Und genau das ist ja das Problem auf das ich oben eingegangen bin.
Ohne Scripte keine Funktionen!
Wenn sie blockiert werden läd das Forum zwar, aber die Funktion ist nicht mehr gegeben.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 22:09

BVB134:
Ich habe dir vorhin schon gesagt, du sollst dich mit deinem Tolino an den Support für EBook Reader wenden.
Wir kennen das Gerät und seine Eigenarten nicht.
Dein Forum ist ja zur Zeit Online so das du keine Probleme damit haben solltest.
Dann kannst du ja weiter Beiträge schreiben, und Nutzer Anmelden.
Ist das nicht auf dauer etwas langweilig?
Immer nur Informationen zu posten die man auf echten Borussia Foren und Seiten besser selber finden kann?
Aber es geht mich ja nichts an.
Mach ruhig weiter damit.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Forum

Beitrag von Schnuggel am Mi 19 März 2014 - 0:43

Ich möchte ja nicht Nerven ..also bei mir geht das Forum wieder einwandfrei klasse gemacht ...auch bei 50 % unserer user ..nur der ander Rest kommt nicht drauf ..kann das an den browsern liegen ...ich kann ihnen ja keinen Rat geben LG Mary

Schnuggel
Lehrling
Lehrling

Weiblich Beiträge : 107
Hinweis : Musik Musik Musik
Anmeldedatum : 03.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fenrir am Mi 19 März 2014 - 0:55

Schnuggel - warte doch bis morgen. Denke mal an die armen Techniker, die da jetzt mit *Kopfkratz* rumwuseln.

Tja - Versuch ists wert. So ein Browser ist ja schnell installiert. Aber ein Allheilmittel ists garantiert auch nicht für jeden.

Und einige von uns hatten heute mit Browsern Probleme, mit denen sie gestern keine hatten.

Für mich klingt das nicht nach "uns" (unserem DNS-Cache) - für mich klingt das danach, als ob sich die an forumieren.com beteiligten Server nicht synchronisieren können. Daher wohl auch das aasige traceroute.

Fenrir
Neuling
Neuling

Beiträge : 46
1.Verwarnung
Anmeldedatum : 07.09.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von BVB134 am Mi 19 März 2014 - 5:01

Und bei mir dauert es ewig, bis man reinkommt. Und wenn ich dann auf Login gehe, kommt gar nichts mehr. Nur noch eine leere weiße Seite. Und es passiert auch nichts mehr. An meinem tolino kann es nicht liegen, weil ich damit ja auch immer reingegangen bin. Hab den Link eingegeben und mein Forum war sofort da. Warum heute nur noch über Umwege und mit sehr langen Ladezeiten? Ich hatte das vorher NIE gehabt. Mit einem Mobiltelefon kommt man auch ohne Umwege und Probleme in den Fanblock. Ich möchte benachrichtigt werden, wenn es wieder normal und ohne Umwege zu erreichen ist.

MFG
BVB134

BVB134
Lehrling
Lehrling

Männlich Beiträge : 166
Hinweis : Borusse
2.Ermahnung
Anmeldedatum : 26.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von forelle59 am Mi 19 März 2014 - 5:35

Bei mir dauert es auch immer noch ewig  Shocked 

forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von BVB134 am Mi 19 März 2014 - 5:45

Jetzt habe ich die Zeit gestoppt. 02:03.09 Minuten. So lange braucht es ohne Umwege. Und im Forum selber dauert es 4 Minuten, bis man da irgendwo hinkommt. Wie lange dauerts bei euch, bis man rein kommt und wie lange, bis eine andere Seite des Forums geladen ist? Bitte auch die Zeit reinposten. Danke.

MFG
BVB134

BVB134
Lehrling
Lehrling

Männlich Beiträge : 166
Hinweis : Borusse
2.Ermahnung
Anmeldedatum : 26.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von spidey16 am Mi 19 März 2014 - 6:09

Ich weiß nicht ob das aussage kräftig ist aber habe vier Rechner im Haus ausprobiert. Das Ergneiss: zwei die mit XP laufen kommen mühelos hinen, bei den zwei die WIN7 haben ladet es ewig.

spidey16
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 25.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Daniel76 am Mi 19 März 2014 - 6:59

Kurze Rückmeldung an das Team von Forumieren!

Seit heute Morgen Funktioniert wieder alles in meinem Forum, das Warten hat geholfen.

LG
Daniel

Daniel76
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 03.11.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von 11maschi11 am Mi 19 März 2014 - 7:08

Habe gestern auf meinem PC WIN XP einen neuen Browser installiert
habe dort nun IE / Chrome / Firefox drauf.

Bei allen 3 geht der Bekanntmachungs Ticker und er News Ticker nicht
sowie ein langes Laden des Forums.
Habe noch alle Add-Ons aktualisiert, Cache geleert und Cookies gelöscht.

Ergebnis:  Keine Veränderung.

Zu Hause habe ich einen WIN 7 PC hier läuft alles ohne Probleme.

Ist schon seltsam.

Viel Spaß bei der suche nach einer Lösung.   anbet 

maschi1

11maschi11
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von schnaeuf am Mi 19 März 2014 - 7:35

Bei mir ist es genauso wie vorgestern, manche Sachen funktionieren nicht aber das stört nicht wirklich und es dauert immernoch ewig bis die Seiten aufgebaut sind.
Aber warten wir ab irgendwann ists wieder perfekt. Es gibt wichtigeres als den ganzen Tag vor dem PC zu sitzen und sich aufzuregen.
Auch von mir Danke an Alle die sich diesem Problem angenommen haben und hier die zum Teil erbosten Leute ( was ich nicht verstehen kann, schließlich kosten uns die Foren nichts )annehmen

schnaeuf
Lehrling
Lehrling

Beiträge : 71
Anmeldedatum : 14.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Alles gut!

Beitrag von Sterntaler am Mi 19 März 2014 - 7:39

Guten Morgen!
Das ist ein richtig Guten Morgen.Bei uns geht auch alles wieder.
Seit gestern Abend ca. 22.35 Uhr.bei mir sind ALLE ser froh!!
Vielen Danke an die Techniker vom Forumieren!!!SUPER!!!!
Und einen schönen Tag! Very Happy Very Happy Gut gemacht! 

Sterntaler
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 18.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 7 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten