Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Sehr starke Ladeprobleme bei allen forumieren Seiten!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von flowerpoint am Mo 10 Aug 2015 - 10:54

Hallo zusammen,

seit gestern habe ich auf allen forumieren Seiten massive Ladeprobleme, es dauert teilweiße 5  Minuten bis eine Seite geladen ist. Geht das noch jemanden so?
Habe schon meine Chronik gelöscht, Neustart etc, es bringt alles nichts! Egal ob Forum, oder hier, überall das selbe Problem.
Alle Seiten die nichts mit forumieren zutun haben laden normal schnell!

Gruß
Daniel
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 443
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von #Frank am Mo 10 Aug 2015 - 11:12

Also ich habe bei keinem Forum solche Probleme.
Hast du noch andere Störungen bei dir feststellen können, sowie fehlende Steuerelemente beim Editor beispielsweise?
Auch dein eigenes Forum läd bei mir unter 2 Sekunden.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von flowerpoint am Mo 10 Aug 2015 - 11:15

Jetzt kommt ständig: Fehler, Verbindung konnte nicht geladen werden.
Beim Editor sehe ich die Leiste oben mit den Symbolen ebenfalls nicht.
Auch ein Teil der Avatare werden nicht geladen in meinem Forum bei der Forenübersicht.
Hier im Support Forum gehts mittlererweile etwas schneller, aber bei mir im Forum ist es exrem langsam nach wie vor. Crying or Very sad

Was kann das nur sein? Alle anderen Seiten funktionieren ja.
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 443
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von #Frank am Mo 10 Aug 2015 - 12:02

So wie du es beschreibst, hört es sich danach an, das es Probleme beim laden oder ausführen von Javascripten gibt, die diese Funktionen steuern.

Du kannst mal versuchen, ob das hier Besserung bringt:
http://hilfe.forumieren.com/t30234-dns-cache-loschen-forum-nicht-aufzurufen
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten