Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Sehr starke Ladeprobleme bei allen forumieren Seiten!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von flowerpoint am Mo 10 Aug 2015 - 10:54

Hallo zusammen,

seit gestern habe ich auf allen forumieren Seiten massive Ladeprobleme, es dauert teilweiße 5  Minuten bis eine Seite geladen ist. Geht das noch jemanden so?
Habe schon meine Chronik gelöscht, Neustart etc, es bringt alles nichts! Egal ob Forum, oder hier, überall das selbe Problem.
Alle Seiten die nichts mit forumieren zutun haben laden normal schnell!

Gruß
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von #Frank am Mo 10 Aug 2015 - 11:12

Also ich habe bei keinem Forum solche Probleme.
Hast du noch andere Störungen bei dir feststellen können, sowie fehlende Steuerelemente beim Editor beispielsweise?
Auch dein eigenes Forum läd bei mir unter 2 Sekunden.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von flowerpoint am Mo 10 Aug 2015 - 11:15

Jetzt kommt ständig: Fehler, Verbindung konnte nicht geladen werden.
Beim Editor sehe ich die Leiste oben mit den Symbolen ebenfalls nicht.
Auch ein Teil der Avatare werden nicht geladen in meinem Forum bei der Forenübersicht.
Hier im Support Forum gehts mittlererweile etwas schneller, aber bei mir im Forum ist es exrem langsam nach wie vor. Crying or Very sad

Was kann das nur sein? Alle anderen Seiten funktionieren ja.

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Sehr starke Ladeprobleme bei allen forumieren Seiten!

Beitrag von #Frank am Mo 10 Aug 2015 - 12:02

So wie du es beschreibst, hört es sich danach an, das es Probleme beim laden oder ausführen von Javascripten gibt, die diese Funktionen steuern.

Du kannst mal versuchen, ob das hier Besserung bringt:
http://hilfe.forumieren.com/t30234-dns-cache-loschen-forum-nicht-aufzurufen



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten