Lexi Help
Partner
www.forumieren.com

[Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Seite 5 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Gast am Di 18 März 2014 - 12:32

@ flowerpoint,
Du tust ja gerade so, als wäre das Problem absichtlich herbeigeführt worden.
DAS finde ich traurig!
Alles kann man eben nicht im Handumdrehn lösen und wie schon Xmal gesagt: Es wird bereits daran gearbeitet!


Zuletzt von julie3 am Di 18 März 2014 - 12:34 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von bluecat1_0 am Di 18 März 2014 - 12:33

Hallo!

Bei uns gibt es auch dieses Problem, seit gestern Nachmittag. Man kommt zwar mittlerweile ins Forum rein, aber die Seiten laden
sich bei vielen von uns extrem langsam, ich kam nach 15 Minuten in einen Thread rein. Weder über Firefox noch den Internet Explorer
geht es richtig. Router mehrfach neu gestartet und den Cache habe ich auch geleert. Komisch ist nur, bei einigen Mitgliedern funktioniert es
besser als bei den anderen und dauert nicht so lange mit dem laden.

Ich hoffe das Team kriegt das wieder hin  Smile vielen Dank für die Mühe .

bluecat1_0
Neuling
Neuling

Weiblich Beiträge : 18
Anmeldedatum : 18.03.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Eternal Flame am Di 18 März 2014 - 12:38

Bei mir geht alles wieder hoffe das bleibt auch so ^^

Eternal Flame
Lehrling
Lehrling

Weiblich Beiträge : 153
Anmeldedatum : 20.12.12
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 12:45

Ich möchte noch mal auf die Frage eingehen, warum einige Foren bei einigen laufen und bei anderen nicht und warum nicht alle Foren betroffen sind.
Die Foren und auch die Zusatzfunktionen wie z.B. die Scripte für den Editor und auch die Bilder bei servimg, liegen nicht nur auf einem Server, sondern sind über viele verschieden Server verteilt.
Das hat den Grund, das bei einem Ausfall nicht gleich alles ausfällt.
Nun sieht es so aus, das es gester Nachmittag unsere Zeit zu einem recht großen Ausfall gekommen sein muss.
Da diese Server aber im Westen der USA stehen, war das dort mitten in der Nacht.
Ich habe dazu zwar noch keine Bestätigung gefunden, aber ich habe den verdacht, das es gestern in den USA zu einem erheblichen Ausfall gekommen ist.
Wie ich darauf komme? Zu ungefähr der selben Zeit, als das hier mit den Foren losgegangen ist, sind bei mir in der Firma auch andere Verbindungen zusammen gebrochen. So waren Mail Server und Datenbanken im SAP die über Amerika laufen nicht mehr zu erreichen.
Das hat dazu geführt das viele Dienste nicht mehr ausgeführt wurden.

Dazu, das einige eurer Nutzer die Seiten problemlos aufrufen können und andere nicht, wurde schon oft über die DNS Server gesprochen.
Bitte lest euch hierzu meine Erklärung hier oben in dieser Kategorie durch.
Wenn ihr bei euch die Google DNS Server bei euren Verbindungen einstellt, habt ihr die wenigsten Probleme.
Ich selber nutze diese schon seit Jahren und habe damit noch nie solche Probleme gehabt.
Auch das wird dort von mir erklärt.

Von meiner Seite aus, kann ich alle hier gemeldeten Foren ohne Probleme aufrufen.

Soweit meine kleine Erklärung dazu von mir.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fenrir am Di 18 März 2014 - 12:50

Bei uns kommen einige rein, andere eingeschränkt, andere nicht.

Die, die reinkommen, haben astreine Verbindung wie immer. Witzigerweise Browser queerbeet vertreten.

Die, die eingeschränkt reinkommen, können nebenbei Hausarbeit machen bis die Seite aufgebaut ist. Und dann fehlen Buttons - unten steht immer wieder "Warten auf illiweb.com".

Mein Firefox dreht sich einen Wolf - gar nicht dran zu denken. Cache ist geleert. Mit Konqueror (Linux-KDE) bin ich ratzfatz drinne und alles super.

traceroute illiweb.com - da kann man beim wachsen der Fussnägel zuschauen. clown

@Frank schrieb:Wie ich darauf komme? Zu ungefähr der selben Zeit, als das hier mit den Foren losgegangen ist, sind bei mir in der Firma auch andere Verbindungen zusammen gebrochen. So waren Mail Server und Datenbanken im SAP die über Amerika laufen nicht mehr zu erreichen.
Kann ich bestätigen - USA war gestern teils grottenschlecht.

Fenrir
Neuling
Neuling

Beiträge : 46
1.Verwarnung
Anmeldedatum : 07.09.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von joschi1989 am Di 18 März 2014 - 12:55

@flowerpoint schrieb:
Lakmé schrieb:die Techniker arbeiten jetzt daran,

Jetzt, nach 21 Stunden?  No 

Sorry aber das kann ich nicht nachvollziehen diese Frage.
Könnt ihr alle nicht mal begreifen das das hier ein kostenloser Support ist wo Leute (Admins & Mods) ihre Freizeit für opfern?
Seid doch froh das es so etwas gibt und vorallem das die Leute es für EUCH machen. So selten wie es hier Serverprobleme gibt habt ihr das woanders nicht und man erkennt doch das alle im Support bemüht sind.Manchmal geht es nunmal nicht von jetzt auf gleich.

Danke liebes Team für eure Mühe, weiter so !!!

joschi1989
Kaiser
Kaiser

Männlich Beiträge : 679
Anmeldedatum : 16.07.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von DiniStracciatella am Di 18 März 2014 - 12:56

Nun hats uns auch erwischt. Sad..
Seite läd extrem lange bei meiner Mit-Admina wie auch bei mir.

http://pottiximus.forumieren.com

DiniStracciatella
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 08.03.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Lucky2011 am Di 18 März 2014 - 12:57

Danke für die Information Frank  top 

Lucky2011
Neuling
Neuling

Weiblich Beiträge : 46
Anmeldedatum : 12.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 12:58

@Fenrir schrieb:
Mein Firefox dreht sich einen Wolf - gar nicht dran zu denken. Cache ist geleert. Mit Konqueror (Linux-KDE) bin ich ratzfatz drinne und alles super.

Und genau das bestätigt doch meine Aussage von oben.
Zur Zeit liegt es größten Teils immer noch an fehlerhaften DNS Auflösungen.
Wenn du am Rechner bei deiner LAN Verbindung mal die Google DNS Server einstellst und dann dein DNS Speicher löschst, wird es auch mit dem Rechner funktionieren.
Wie es auch schon an anderer Stelle erklärt wurde kann es mit unter bis zu 48 Stunden dauern, bis sich alle DNS Server wieder Synchronisiert haben.
Und genau das ist zur Zeit noch das eigentliche Problem.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Aiko-Chan am Di 18 März 2014 - 13:08

#Frank schrieb:Wenn du am Rechner bei deiner LAN Verbindung mal die Google DNS Server einstellst und dann dein DNS Speicher löschst, wird es auch mit dem Rechner funktionieren.

Leider nicht. Habe ich versucht, dazu auch Router neu gestartet ebenso wie den Laptop, ohne Erfolg. Dennoch vielen Dank für den Tipp, dann heißt es damit wohl dennoch weiterhin abwarten Smile
Drücke der Technik die Daumen.

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fayé am Di 18 März 2014 - 13:12

Mal die Frage...wegen diesen momentanen Problem ratet ihr diesen Chache oder was auch immer zu leeren, aber wenn man jetzt zbs. net ganz der perfekte Profi ist was Technik angeht.....an einen Lappi hockt......MUSS das sein oder reicht das das man wartet bis das Team alles wieder hinbekommen hat!? Embarassed 
Immerhin sind die Chatbox, die Farben etc. alles weg.....und das laden dauert echt..... Rolling Eyes 

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 285
Anmeldedatum : 07.06.11
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fenrir am Di 18 März 2014 - 13:13

@Frank schrieb:Zur Zeit liegt es größten Teils immer noch an fehlerhaften DNS Auflösungen.

Japp - aber das muss ich wohl in der Fritz-Box machen!

@Frank schrieb:
Wenn du am Rechner bei deiner LAN Verbindung mal die Google DNS Server einstellst und dann dein DNS Speicher löschst, wird es auch mit dem Rechner funktionieren.

Code:
sudo /etc/init.d/networking restart
gemacht - hat nix gebracht.

Frank - da kann auch noch was anderes hängen. Ich habe hier Linux-Mint. Der Firefox dreht sich einen Wolf - Chrome oder Chromium bei anderen auch. Aber mit dem Konqueror bin ich über dem selben Rechner, dem selben OS über denselben Router hier. Wenn Konqueror funzt, dann hat doch Arcor/Vodafone die DNS bereits aktualisiert.

Fenrir
Neuling
Neuling

Beiträge : 46
1.Verwarnung
Anmeldedatum : 07.09.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 13:13

Um das noch mal so zu sagen.
Wir hier die Weltweit die Supportforen betreuen,  machen das ehrenamtlich.
Unsere Zentrale sitzt in Frankreich. Dort wird hauptsächlich während der Normalen Bürozeiten gearbeitet. Und die endet nun mal gegen 16:00 Uhr. Aber in Frankreich ist immer ein Techniker auf Bereitschaft. Die Server auf denen die Foren laufen stehen in den USA. Es gibt auf die Server einen Fernzugriff, aber wenn die Verbindungen ausfallen, so wie das gestern der Fall war, dann kann auch der Techniker nicht mehr viel machen.
Wenn es, wie vor einigen Monaten zu einem Hardware Schaden kommt, dann müssen Techniker vor Ort im Rechenzentrum ran.
Wenn es nun dazu kommt, das die IP Adressen der Server sich ändern, und damit auch die Adressen unter denen die Daten zu finden sind, dann muss auch die DNS Auflösung erst auf den DNS Servern angeglichen werden. Das ist ein Automatischer Prozess, der von außen nicht beeinflusst werden kann.
Manche DNS Server machen das recht flott, wie die Google Server und andere können dazu schon mal bis zu 48 Stunden brauchen.
Wir gehen aber davon aus, das bis heute Abend alles wieder läuft.

Aiko, du musst auch den DNS Cache deine Rechners löschen, sonnst fragt dein Rechner die Adresse nicht vom Server ab sondern nimmt die Lokal auf dem Rechner gespeicherte DNS Zuweisung.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Aiko-Chan am Di 18 März 2014 - 13:18

Das habe ich doch gemacht, #Frank Wink
Aber ich gedulde mich, ist ja alles kein Weltuntergang. Mein Forum ist auch relativ gut besucht, aber ich denke dass die User sich auch anders zu beschäftigen wissen.
Morgen mal wieder online gehen. Danke für den Support.

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Fayé am Di 18 März 2014 - 13:19

Danke Frank.....einfach abwarten ^^

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 285
Anmeldedatum : 07.06.11
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von ZweiWeltenLiebe am Di 18 März 2014 - 13:31

Hallo.

Meine Mitglieder beschweren sich das die Ladezeit des Forums an die 5Min dauert. Sind noch nicht viele aber doch einige.
Bei mir selber funktioniert alles gut.

www.zweiweltenliebe.forumieren.com

ZweiWeltenLiebe
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 05.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Seravinea am Di 18 März 2014 - 13:38

http://phoenixleague.forenverzeichnis.com ist ebenfalls seeeeeeeeeeeehr langsam. Bei vielen Nutzern garnicht erreichbar.

Seravinea
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 27.10.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 13:42

ZweiWeltenLiebe: Hast du eigentlich hier nicht mal etwas die vorhergehenden Beiträge angeschaut?
Wenn du dir das mal anschaust, dann stellst du fest, das du nicht der einzige mit diesem Problem bist.
Und du wirst auch feststellen, das alles das was in unserer Macht steht, daran gesetzt wird, das Problem schnellstens zu lösen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von ZweiWeltenLiebe am Di 18 März 2014 - 13:45

#Frank schrieb:ZweiWeltenLiebe: Hast du eigentlich hier nicht mal etwas die vorhergehenden Beiträge angeschaut?
Wenn du dir das mal anschaust, dann stellst du fest, das du nicht der einzige mit diesem Problem bist.
Und du wirst auch feststellen, das alles das was in unserer Macht steht, daran gesetzt wird, das Problem schnellstens zu lösen.

habe ich und somit habe ich mich mit eingereiht!!!
ist das ein Problem wenn man das nun meldet?
bin ja auch nicht die einzige die sich einreiht!


ZweiWeltenLiebe
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 05.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 13:51

@All:
Es hillft weder uns noch euch, wenn ihr nun immer wieder alle schreibt:
"Es geht noch nicht..." oder "Alles lädt sehr langsam..."
Wer lesen kann ist klar im Vorteil.
Es wurde heute hier weiter oben schon mehrfach erklärt was das Problem war, und was jetzt noch das Problem ist.
Es brauchen keine weiteren Meldungen mehr gepostet zu werden.
Es ist uns seit der vergangenen Nacht schon klar was passiert ist und es wurde fast alles behoben.
Die Probleme, die jetzt noch mit nicht Erreichbarkeit oder langen Ladezeiten zu tun haben, liegen nicht mehr in unserem Einflussbereich.
Lösungen und Erklärungen habe ich oben schon erwähnt.

@ZweiWeltenLiebe: Ich hatte dein Zitat jetzt verwendet, weil es gerade das letzte war, was gekommen ist.

Noch mal, es gilt für alle, das es nicht notwendig ist, das sich hier noch jeder Meldet, bei dem es noch nicht wieder läuft.
Es ist bekannt, welche Server es stärker betroffen hat und die Foren die dort gelegen haben, haben zur Zeit noch größere Probleme als andere Foren.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von ZweiWeltenLiebe am Di 18 März 2014 - 13:53

Danke!

 top 

ZweiWeltenLiebe
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 05.01.11

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von BVB134 am Di 18 März 2014 - 14:09

Wieso komme ich mit meinem tolino nicht auf http://borussia09.forumieren.com aber mit meinem Nokia 6300 komme ich ohne Probleme in mein Fanblock. Mit dem PC kam ich wieder rein. Warum nicht mit meinem tolino? Werde nochmal neustarten, WLAN-Passwort eingeben und dann sehen ob es läuft.

BVB134
Lehrling
Lehrling

Männlich Beiträge : 166
Hinweis : Borusse
2.Ermahnung
Anmeldedatum : 26.01.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von #Frank am Di 18 März 2014 - 14:49

Weil dein tolino ein E- Book Reader ist?
Schon mal darüber nachgedacht?
Du solltest dich an den Support deines Geräteherstellers wenden.
Für solche Exoten ist das hier der falsche Platz.
Da können wir dir leider nicht weiter helfen. Sorry...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Annikem am Di 18 März 2014 - 15:20

Guten mittag! Smile

Habe das Gleiche Problem seit gestern Mittag und wollte es nochmal eben hier melden.
www.ac3ds-forum.com
Einige User haben keine Probleme, andere aber schon^^
Außerdem funktioniert die Chatbox überhaupt nicht... (bei mir, die User haben da teilweise weniger Probleme).
Naja, abwarten & Tee trinken! Very Happy
//Edit: Nun kann ich nichts mehr machen^^
Dieses Forum hier funktioniert allerdings einwandfrei!

Annikem
Lehrling
Lehrling

Weiblich Beiträge : 127
Anmeldedatum : 12.05.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von Muffelinchen am Di 18 März 2014 - 15:36

Meins geht auch nur nach ewig langer Ladezeit auf, die User kommen teilweise gar nicht rein weil der Ladevorgang abgebrochen wird. Nicht schön :-)
www.nett.forumieren.com auch wenn wir nur ein kleiner Haufen sind, wäre es im Mom. sehr wichtig für den Austausch das es schnell wieder normal laufen würde... aber wir üben uns wohl am besten einfach in Geduld.. ich habe es gestern Abend festgestellt, seitdem ist es eine Geduldsprobe.


Zuletzt von Muffelinchen am Di 18 März 2014 - 16:18 bearbeitet, insgesamt 1 mal bearbeitet

Muffelinchen
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 21.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Sammelthread] Verbindungsprobleme auf allen forumieren Seiten

Beitrag von lost_angel am Di 18 März 2014 - 15:51

Bei mir ist auch noch alles wie gestern... Ladezeiten sind schon ziemlich normal... aber einiges wird einfach überhaupt nicht geladen, wie die Icons über dem Editor für Schriftfarbe etc.
Und in die Chatbox kann ich mich auch nicht einlogen. Vielen meiner Mitglieder geht es genauso.
Hier mal meine Forenadressen:
http://ladyoscar-forum.forumieren.de/
http://forgotten-poems.forumieren.com/
http://novellen-lyrik-forum.forumieren.com/
http://once-upon-a-time.forumieren.org/

Vielen Dank schon mal fürs reinschauen und nachschauen, was da los ist.
Hoffe die Probleme legen sich bald wieder.

lost_angel
Premium-User
Premium-User

Weiblich Beiträge : 368
Anmeldedatum : 09.12.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 5 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten