Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme nach Serveraustausch

Seite 3 von 15 Zurück  1, 2, 3, 4 ... 9 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ulig am Mo 5 Okt 2009 - 19:54

Hallo Zusammen,

so meine Foren Probleme sind:
- Es ist unheimlich Langsam (auch nach löschen der Cookies)
- Avatare und Smilies Fehlen
- Öft kommt die Meldung "Verbindungs Probleme"

Forumsadresse:
http://eisigerhauch.forumieren.de/

Ich hoffe ich hab nichts vergessen und habs bissl übersichtlich gehalten notknowing

Ulig
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 19:55

Boran schrieb:
Boran schrieb:Hallo
Die Techniker sind derzeit unter Hochdruck alle Fehler zu beheben, die nach dem Umzug zu Stande gekommen sind.
Forumieren entschuldigt sich für die Unannehmlichkeiten.

Vorab die Liste der Fehler die gerade behoben werden:

Für die Foren die die Probleme der Anzeige haben
Wenn es veränderte Template gibt, muss man diese wieder den Ursprungswert zurück setzen.

-----------------------------------------------------

Server error 500 :
für Foren die Template overall_header_new verändert hatten, müssen
die Admins in AdminBereich Template wieder zurücksetzen auf den Ursprungswert.

-----------------------------------------------------------

[in Arbeit] Weite Seite (kann auch der Fall mit overall_header_new sein - wenn die Template verändert ist, wieder die Template postieren)

[in Arbeit] Bilder in der Galerie verschwunden
[in Arbeit]Einige Avataren und Smylies werden immer noch nicht angezeigt

[in Arbeit] Probleme mit PN (diese werden gewechselt oder viele Male postiert)

[in Arbeit] Emails vom Forum die nicht kommen

[in Arbeit] Bilder auf einigen Foren die nicht angezeigt werden

[in Arbeit] Kein Account Servimg

[in Arbeit] Seite mit "Wartungsarbeiten"

[in Arbeit] Forum langsam wenn man postiert

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von HAWK am Mo 5 Okt 2009 - 20:14

Hi leute,

mein forum ist weiterhin extrem langsam. die leute sagen mir dass sie bis zu 3-4 minuten brauchen bis sie eingeloggt sind. der chat funktioniert auch eher mäßig bis gar nicht. manche antworten brauchen ewigkeiten bis sie angenommen werden. insgesamt ist es einfach unerträglich langsam.

http://birdzclan.forumieren.net

gruß hawk

HAWK
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von terra-outlaw am Mo 5 Okt 2009 - 20:16

Guten Tag,

Auch ich habe ein Problem zu melden...

Mein Forum ist zwar nun wieder durchgehend erreichbar, aber die Ladezeit ist zum Teil enorm. Vorallem das hin und her springen zwischen Portal und Startseite dauert teilweise rekordverdächtig langsam.
Cache / Cookies geleehrt..

Auch ist mir aufgefallen, dass ich eingeloggt ware, die Seite geschlossen habe und direkt danach wieder drauf bin, nur diesmal als Gast da ich gerade den Cache löschte. Allerdings war ich immer noch in der Liste der Online Personen obwohl ich ausgeloggt ware ...

www.alfa-community.de

Liebe Grüße, Lukas

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von ramseswien am Mo 5 Okt 2009 - 20:33

also bei mir ist es jetzt immer einfach nur weiß und nichts auf dem Bildshirm

http://absoluthiv.forumieren.de

ramseswien
Neuling
Neuling

Männlich Beiträge : 47
Anmeldedatum : 18.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Angel87 am Mo 5 Okt 2009 - 20:37

Auch wenn es schon X-Mal angesprochen wurde, ich wollte gerade für meine Freundin ein Forum erstellen, da schon beim ersten mal was schief gelaufen ist, aber ich komm immer nur auf ne weisse Seite wenn ich die Passwortprüfung machen sollte. Sad
Kann mir da jemand helfen oder sagen was nun damit passiert?

Kann nicht mal ne Adresse dazu schreiben, weils einfach gar keine anzeigt..

Angel87
Neuling
Neuling

Weiblich Beiträge : 52
Anmeldedatum : 22.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 20:38

@ramseswien schrieb:also bei mir ist es jetzt immer einfach nur weiß und nichts auf dem Bildshirm

http://absoluthiv.forumieren.de

Also das Forum ist noch da. Es ist wie alle anderen nur von den Ausfällen betroffen:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 20:39

@Angel87 schrieb:Auch wenn es schon X-Mal angesprochen wurde, ich wollte gerade für meine Freundin ein Forum erstellen, da schon beim ersten mal was schief gelaufen ist, aber ich komm immer nur auf ne weisse Seite wenn ich die Passwortprüfung machen sollte. Sad
Kann mir da jemand helfen oder sagen was nun damit passiert?

Kann nicht mal ne Adresse dazu schreiben, weils einfach gar keine anzeigt..

Die Möglichkeit neue Foren zu erstellen wurde von der Zentrale kurzzeitig deaktiviert, um Datenverlust und Fehlern vorzubeugen.

Bitte versucht es später noch mal.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Angel87 am Mo 5 Okt 2009 - 20:44

Ok danke dir vielmals für die schnell Information..
Werde es später oder morgen nochmals versuchen.
danke für die Hilfe.

Liebe grüsse
Angel

Angel87
Neuling
Neuling

Weiblich Beiträge : 52
Anmeldedatum : 22.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von terra-outlaw am Mo 5 Okt 2009 - 20:46

EDIT:

Bei mir kommt nun auch wieder die Meldung:

Wartungsarbeiten : Aktualisieren Zurück zum Index
Diese Seite wird gerade gewartet. Wir sind in ein paar Minuten wieder für Sie da. Nähere Informationen finden Sie in unserem Supportforum. Wir entschuldigen uns für die ents

Ich dachte die Zentrale sei fertig mit dem Umzug ?!

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 20:49

@terra-outlaw schrieb:EDIT:

Bei mir kommt nun auch wieder die Meldung:

Wartungsarbeiten : Aktualisieren Zurück zum Index
Diese Seite wird gerade gewartet. Wir sind in ein paar Minuten wieder für Sie da. Nähere Informationen finden Sie in unserem Supportforum. Wir entschuldigen uns für die ents

Ich dachte die Zentrale sei fertig mit dem Umzug ?!

Ich glaube, das ich schon hier auf 3 Seiten das gleiche gepostet habe und wäre auch für dich sinnvoll diese mal zu lesen anstatt ständig neu zu posten.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Daggi am Mo 5 Okt 2009 - 20:49

Immer noch die gleichen Probleme wie schon Freitag! Twisted Evil

macht langsam keinen Spass mehr!!!!

Und statt besser wird es nur noch schlimmer!

Jetzt geht die Chatbox auch nicht mehr flagge
http://killerchickskc.forumieren.com


Zuletzt von Daggi am Mo 5 Okt 2009 - 20:59 bearbeitet, insgesamt 1 mal bearbeitet

Daggi
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Friedrich Herz am Mo 5 Okt 2009 - 20:57

Immer noch Probleme! Langsame Ladezeiten. Kurzzeitig nicht erreichbar.

http://herz5.forumsfree.de

Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Tini26 am Mo 5 Okt 2009 - 20:59

huhu zusammen =))

soweit haben wir alles gut überstanden !!

heute nachmittag hatte ich noch mehrmals die meldung das das forum gewartet wird !! aber das kam jetzt auch so ned mehr !!
ein prob haben wir noch !!
leider hackt bei uns das forum teilweise noch extrem !!
wenn ihr zeit habt schaut bitte mal =))

danke =))
http://nordicdogs.forumieren.com


P.s hier eurer hilfe-forum braucht bei mir auch extrem lange beim laden Sad

Tini26
Lehrling
Lehrling

Weiblich Beiträge : 181
Anmeldedatum : 18.08.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von frazi am Mo 5 Okt 2009 - 21:30

Entweder die Ladezeit dauert ewig bis endlos oder Wartungsarbeiten werden angezeigt.

http://frauenliebe.forumieren.de/


Zuletzt von frazi am Di 6 Okt 2009 - 6:41 bearbeitet, insgesamt 1 mal bearbeitet

frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Eddy25 am Mo 5 Okt 2009 - 21:36

Bei meinen beiden Foren läuft es mal und wie eben mal wieder gar nichts. Aber das hatte ich auch schon vorm Serverwechsel. Jedoch noch nie so schlimm. Also um es mal zu beschreiben. Wenn man alleine im Forum ist, läuft es ganz gut. Sobald jemand dazu kommt geht gar nichts mehr. Ganz besonders merkt man das bei der Chatbox. Es liegt auch nicht an den Cookies und Temps, da alle das selbe Problem haben. Bitte um schnelle Antwort.

Also kurz gesagt. Es hackt extrem ... Crying or Very sad Bitte helft mir oder sagt mir, wie ich das hinbekomme, das es wieder flüssig läuft ^^. In meinen Forum gibt es keine Gastanmeldung, da es ein reines Spieleforum ist!!!

http://eddy25.forumieren.com
http://foxdied.forumieren.com

Gruss Eddy25

Ich verwende Firefox 3.0.14


Zuletzt von Eddy25 am Mo 5 Okt 2009 - 21:46 bearbeitet, insgesamt 2 mal bearbeitet

Eddy25
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 30.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Daggi am Mo 5 Okt 2009 - 21:39

Hey Leute, das kann doch echt nicht wahr sein!
Ihr macht nen Serverwechsel am Freitag und am Montag Abend läuft immer noch nix!

Langsam aber sicher sauer werd Twisted Evil

Daggi
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Maik-GC am Mo 5 Okt 2009 - 22:00

Habe dieselben Probleme, aber ehrlich…. A bissl mehr Lockerheit.

Das die Probleme so auftreten, hat sich sicher keiner gewünscht. Ich glaube, das wird auch wieder ganz schnell in den Griff bekommen. Man muss halt etwas Geduld haben.

Vielleicht sind wir auch schon ein bissl verwöhnt. Ich habe das Forum gut ein halbes Jahr und es sind noch nie Probleme aufgetreten.

Im Gegenteil, was man hier im Forum für Möglichkeiten hat, ist nicht überall Standard.

Also Leute, locker sehen, auch wenn die Probleme noch ein paar Tage dauern sollten.

Nervt die Admins nicht, die tun sicher alle ihr bestes. In diesem Sinne ein schönen Abend
Maik
Wink

Maik-GC
Lehrling
Lehrling

Beiträge : 129
2. Verwarnung
Anmeldedatum : 07.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von LassMAMAmamachn am Di 6 Okt 2009 - 0:45

Ich habe auch noch sehr oft den wartungsmodus, aber ansonsten läuft es recht flott!
http://kiddy-oase.forumieren.de/forum.htm

@ Team
Ein dickes fettes Lob das ihr so gut die Nerven behalten habt bei dem Stress!

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Karin am Di 6 Okt 2009 - 1:15

Hallo zusammen,

ich weiss ja nicht, inwieweit mein Problem auch damit zu tun hat.
Habe mein Forum gerade auf und neuerdings gehen bei mir ständig Pop-up Fenster mit Werbung auf.
Das was ich daran aber auch komisch finde ist, das ich mit Firefox on bin und die Werbefenster
gehen mit Dem IE auf. Hat jemand da eine Antwort drauf?

LG Karin

Karin
Lehrling
Lehrling

Weiblich Beiträge : 196
Hinweis : Niedersachsen
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von die Leitbache am Di 6 Okt 2009 - 9:43

nur als kleine info...zu verstehen

auch heute ist unser forum immer wieder auf

Wartungsarbeiten : Aktualisieren Zurück zum Index
Diese Seite wird gerade gewartet. Wir sind in ein paar Minuten wieder für Sie da. Nähere Informationen finden Sie in unserem Supportforum. Wir entschuldigen uns für die entstandenen Unannehmlichkeiten und hoffen auf Ihr Verständnis.

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von terra-outlaw am Di 6 Okt 2009 - 10:57

Meines war heute Morgen unter selbiger Meldung über eine Stunde unerreichbar ...

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Di 6 Okt 2009 - 11:03

@terra-outlaw schrieb:Meines war heute Morgen unter selbiger Meldung über eine Stunde unerreichbar ...

Aber im Moment läuft es wie Bolle...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von terra-outlaw am Di 6 Okt 2009 - 11:11

Ja das kann man durchaus sagen Very Happy
Wenn das bleibt, sag ich nie wieder was bounce

terra-outlaw
Kaiser
Kaiser

Männlich Beiträge : 1340
Hinweis : Rauenberg - Kraichgau
keine
Anmeldedatum : 07.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Di 6 Okt 2009 - 11:29

Ich habe Grade von der Technik eine Meldung zum Zwischenstand beim Serverumzug bekommen.
Die Umzugsarbeiten sind weitestgehend abgeschlossen. Einige Arbeiten an der Struktur sind noch zu erledigen. Diese können auch noch heute zu kurzzeitigen Ausfällen führen. Es wird alles daran gesetzt solche Ausfälle zu vermeiden oder so kurz wie möglich zu halten.
Auch wird an den anderen bereits gemeldeten Problemen mit Hochdruck gearbeitet.
Alle in der Zentrale in Frankreich arbeiten mit vollem Einsatz an der Stabilität der Foren und entschuldigen sich für die entstandenen Probleme der letzten Tage, die so nicht voraus zu sehen waren.
Wir hoffen auf euer Verständnis.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von christiana am Di 6 Okt 2009 - 12:19

Hab auch noch ab und an diese "Wartungsarbeits Seite" muss dann auch 4-5 mal aktualisieren!

Forum: http://dogs4us.forumieren.com/

LG
und danke

nachtrag:
zuspät gelesen, Danke!!!

christiana
Neuling
Neuling

Weiblich Beiträge : 35
Hinweis : Essen
Anmeldedatum : 26.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 3 von 15 Zurück  1, 2, 3, 4 ... 9 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten