Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[Sammelthread] Probleme nach Serveraustausch

Seite 4 von 15 Zurück  1, 2, 3, 4, 5 ... 9 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von christiana am Di 6 Okt 2009 - 12:19

Hab auch noch ab und an diese "Wartungsarbeits Seite" muss dann auch 4-5 mal aktualisieren!

Forum: http://dogs4us.forumieren.com/

LG
und danke

nachtrag:
zuspät gelesen, Danke!!!

christiana
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 26.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Daniela1407 am Di 6 Okt 2009 - 14:27

.... heute bin ich auch schon leicht am verzweifeln ... aber nur leicht ...

Twisted Evil

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Noki27 am Di 6 Okt 2009 - 14:50

Unsere Mitglieder haben auch noch login probleme.

Noki27
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Tini26 am Di 6 Okt 2009 - 15:23

@ #Frank

danke für die infos Very Happy

meine user haben auch probs beim laden usw aber jetzt weiss ich ja das es noch etwas dauern kann =)

Tini26
Lehrling
Lehrling

Weiblich Beiträge : 181
Anmeldedatum : 18.08.09
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Husky am Di 6 Okt 2009 - 17:19

Die beiden Foren die ich hier Melde gehören beide nicht mir (In einem bin ich zweiter Admin) aber mir ist aufgefallen das die Admins es nicht melden:
In http://nintendogsheim.forumieren.com
funktioniert teilweise der Chat nicht,teilweise ist das Forum nichtmehr aufzurufen.Es dauer oft auch ziemlich lange,bis das Forum geladen wird.
Alle User sind schon am durchdrehen

In http://tier-spiele-forum.forumieren.com ist der Chat komplett verschwunden.

Edit: Oh hab den Beitrag von Frank zu spät gesen sorry

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Strawberry am Di 6 Okt 2009 - 17:52

Hallo,
in meinem Forum funktioniert auch noch nicht alles so,wie es sollte.
Hier die Probleme,die mir auch von weiteren User geschickt worden sind:
-Ladezeit extrem lange manchmal erscheint auch nur eine weiße Seite.
-Nach dem neu Laden der Seite erscheint das Forum manchmal doppelt so groß,das heißt,schrift extrem dick.
-Beim Posten einer Nachricht wird die Nachricht manchmal normal angezeit,oft ist es aber auch so,dass sie entweder doppelt eingetragen worden ist oder,dass sie auch garnicht eingetragen wird.
-Die Chatbox ist extrem langsam,Nachrichten werden erst später angezeigt.

Mein Forum:
http://twilightrollenspiel.twilight-vampire.com/forum.htm

Strawberry
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von darkgronaddel am Di 6 Okt 2009 - 20:02

Seit dem Serveraustausch, kann sich bei mir ein Mitglied nicht mehr einloggen.
Alles versucht, woran kann das liegen?

Animal Crossing Freaks

LG
Naddel

darkgronaddel
Kaiser
Kaiser

Weiblich Beiträge : 2446
Hinweis : Wette gewonnen...es ist alles so vorhersehbar
Anmeldedatum : 16.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von volkmar am Di 6 Okt 2009 - 20:07

Hallo,
in meinem Forum funktioniert auch noch nicht alles so,wie es sollte.
Hier die Probleme,die mir auffallen. Akne inversa

Die Seite baut zuckend auf.
Bilder und Smileys verschwunden. (Smileys habe ich neu geladen)

Ansonsten denke ich, sollten wir alle das ganze mit Ruhe angehen lassen.
Ich erlebe diese dinge Tag ein Tag aus.
Verständniß für die vorgehensweise kann man nur haben wenn man unsere Nachbarn (FR) kennt. Ich komme aus Trier und weiß das unsere lieben Nachbarn so sind wie sie sind. Nette Franzosen die nix aus der Ruhe bringt.
Und am ende Lachen alle wieder.
Macht weiter so, danke.
Volkmar flagge

volkmar
Neuling
Neuling

Männlich Beiträge : 47
Hinweis : RLP wenn ich zuhause bin
Anmeldedatum : 30.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Friedrich Herz am Di 6 Okt 2009 - 20:08

Hatte mich gestern zwar gemeldet, heute als ich mal drin war, schien alles in Ordnung, aber im Moment sind wieder ewige Ladezeiten. 2 Minuten für eine Seite!!!

http://herz5.forumsfree.de

Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Di 6 Okt 2009 - 20:26

Damit es nicht in Vergessenheit gerät wiederhole ich das hier nochmal, was ich schon auf der letzten Seite geschrieben habe:

#Frank schrieb:Ich habe Grade von der Technik eine Meldung zum Zwischenstand beim Serverumzug bekommen.
Die Umzugsarbeiten sind weitestgehend abgeschlossen. Einige Arbeiten an der Struktur sind noch zu erledigen. Diese können auch noch heute zu kurzzeitigen Ausfällen führen. Es wird alles daran gesetzt solche Ausfälle zu vermeiden oder so kurz wie möglich zu halten.
Auch wird an den anderen bereits gemeldeten Problemen mit Hochdruck gearbeitet.
Alle in der Zentrale in Frankreich arbeiten mit vollem Einsatz an der Stabilität der Foren und entschuldigen sich für die entstandenen Probleme der letzten Tage, die so nicht voraus zu sehen waren.
Wir hoffen auf euer Verständnis.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ainsley am Di 6 Okt 2009 - 20:30

Na, dann meld ich mich doch auch mal...

Hatte gelesen, dass da eine Serverumstellung stattfindet, deshalb wollte nicht nerven...

Aber es wird eigentlich nur schlimmer als besser, so lange Ladezeiten gab es in meinem Forum noch nie... Sad

http://hochsensibel.forumieren.com/forum.htm

Und heute ist es besonders schlimm, es geht kaum noch was...

Lieben Gruss
Ainsley

Ainsley
Lehrling
Lehrling

Weiblich Beiträge : 92
Anmeldedatum : 26.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ainsley am Di 6 Okt 2009 - 20:32

Hm, das war quasi zeitgleich...

Wie schon gesagt, war es in den letzten Tagen gar nicht so wild, erst seit heute ist es richtig mühsam...

Lieben Gruss
Ainsley

Ainsley
Lehrling
Lehrling

Weiblich Beiträge : 92
Anmeldedatum : 26.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Di 6 Okt 2009 - 20:35

@Ainsley schrieb:Na, dann meld ich mich doch auch mal...

Hatte gelesen, dass da eine Serverumstellung stattfindet, deshalb wollte nicht nerven...

Aber es wird eigentlich nur schlimmer als besser, so lange Ladezeiten gab es in meinem Forum noch nie... Sad

http://hochsensibel.forumieren.com/forum.htm

Und heute ist es besonders schlimm, es geht kaum noch was...

Lieben Gruss
Ainsley

Mal geht es schneller und mal Langsamer. Aber das wird sich bald geben, wenn alle Arbeiten abgeschlossen sind.
Gebt den Technikern noch ein bisschen Zeit. Die sitzen schon mit Streichhölzern in den Augen vor ihren Bildschirmen... Very Happy



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Eddy25 am Di 6 Okt 2009 - 22:19

@Eddy25 schrieb:Bei meinen beiden Foren läuft es mal und wie eben mal wieder gar nichts. Aber das hatte ich auch schon vorm Serverwechsel. Jedoch noch nie so schlimm. Also um es mal zu beschreiben. Wenn man alleine im Forum ist, läuft es ganz gut. Sobald jemand dazu kommt geht gar nichts mehr. Ganz besonders merkt man das bei der Chatbox. Es liegt auch nicht an den Cookies und Temps, da alle das selbe Problem haben. Bitte um schnelle Antwort.

Also kurz gesagt. Es hackt extrem ... Crying or Very sad Bitte helft mir oder sagt mir, wie ich das hinbekomme, das es wieder flüssig läuft ^^. In meinen Forum gibt es keine Gastanmeldung, da es ein reines Spieleforum ist!!!

http://eddy25.forumieren.com
http://foxdied.forumieren.com

Gruss Eddy25

Ich verwende Firefox 3.0.14

Will ja nicht nerven. Aber wir haben ja nur Montag und Dienstag Sitzung. Von daher ist ein Massentest nur in den beiden Tagen möglich. Das Forum war wieder extrem langsam. Wobei ich sagen muss, das es zwischenzeitlich wieder ganz gut lief. Die Chatbox hackt natürlich von leicht bis nichtbenutzbar. Bekommt man hier eigentlich eine Antwort auf die Schreiben oder bleibt es bei den allgemeinen Aussagen, was an der Stelle aber keine Kritik darstellen soll.

Vielen Dank im vorraus
Gruss Eddy

PS.: Bin Grundsätzlich mit forumieren sehr zufrieden und Probleme gibt es ja immer mal ^^

Eddy25
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 30.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von chegi am Di 6 Okt 2009 - 23:26

hallo, ich hätte nicht gesehen, dass unser forumsbesitzer hier schon reingeschrieben hat, sollte ichs übersehen haben, dann tuts mir leid.

unsere member haben probleme ins forum selbst reinzukommen und dort werden sie dann auch oft noch auf diesen wartungsscreen weitergeleitet.

die url: http://illuminati-db.forumieren.com/

danke

chegi
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 06.10.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Heidi am Mi 7 Okt 2009 - 8:45

Hallo Zuckerpuppe,
danke für Deine Info im anderen Thread......ich warte dann doch lieber...dachte ich wärt schon fertig. Diesen Thread hatte ich leider nicht gesehen.... flagge

Heidi
Lehrling
Lehrling

Beiträge : 86
Anmeldedatum : 27.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Drachenherz am Mi 7 Okt 2009 - 15:57

Hallo ihr Lieben,

ehrlich gesagt blicke ich hier nicht meh ganz durch, ob nun alles fertig ist oder nicht. Nun, ich hatte jedenfalls gerade wieder einen kurzen Ausfall des Forums, was danach aber wieder ging. Die Ausfälle bestehen ja seit Freitag und eigentlich dachte ich, dass es nach dem Wochenende nun fertig wäre und alles wieder in Ordnung ist. Aber ab und zu passiert es wohl trotzdem, dass das Forum nicht aufrufbar ist. Gut, dann warte ich meistens ein wenig ab, dann geht's schon wieder, dennoch ist's ein wenig...belastend, Neutral
http://rpg-welt.forumieren.de/forum.htm

Liebe Grüße
Drachenherz

Drachenherz
Lehrling
Lehrling

Weiblich Beiträge : 91
keine
Anmeldedatum : 17.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Angel87 am Mi 7 Okt 2009 - 16:23

Ja bei mir geschieht es auch an dauernd.
Ich bin am Forum rumbasteln und andauernd kommt diese Seite:

Wartungsarbeiten : Zurück zum Index
Diese Seite wird gerade gewartet. Wir sind in ein paar Minuten wieder für Sie da. Nähere Informationen finden Sie in unserem Supportforum. Wir entschuldigen uns für die entstandenen Unannehmlichkeiten und hoffen auf Ihr Verständnis

bin bisschen verärgert denn es ist total nervig.

Mein Forum

http://angels-of-the-night.forumieren.com
und derzeit noch diesese http://vipzone.forumieren.com

Angel87
Neuling
Neuling

Weiblich Beiträge : 52
Anmeldedatum : 22.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mi 7 Okt 2009 - 16:27

Bitte mal lesen:
http://hilfe.forumieren.com/allgemeiner-plauderthread-intern-f60/morgen-werden-die-foren-fur-ne-stunde-abgeschaltet-t15293.htm#89471

Bedeutet soviel das es noch NICHT Funktioniert und darum morgen alles abgestellt wird kurzfristig.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Angel87 am Mi 7 Okt 2009 - 16:32

Also ich komm da schon mal nicht rein.. Laughing

Leider haben in diesem Forum nur Nutzer mit besonderen Befugnissen die Befugnis die Forenthemen zu lesen.

Angel87
Neuling
Neuling

Weiblich Beiträge : 52
Anmeldedatum : 22.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mi 7 Okt 2009 - 16:35

@Angel87 schrieb:Also ich komm da schon mal nicht rein.. Laughing

Leider haben in diesem Forum nur Nutzer mit besonderen Befugnissen die Befugnis die Forenthemen zu lesen.

ups falscher link lol
sorry:
http://hilfe.forumieren.com/verbindungsprobleme-f13/bitte-beachten-letzte-serveraktualisierung-am-08102009-t15294.htm#89473

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Excalibur am Mi 7 Okt 2009 - 19:22

bei mir geht grad garnix www.iz-p.forumieren.de

Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ophelya am Mi 7 Okt 2009 - 20:09

Hallo,

mein Forum ladet sich noch kaputt. Nix geht mehr, was ist los?

Gruß Ophelya

Ophelya
Lehrling
Lehrling

Weiblich Beiträge : 114
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Friedrich Herz am Mi 7 Okt 2009 - 20:32

Totalausfälle am laufenden Band. Wann ist der Serverwechsel vorbei?

Betroffen: http://herz5.forumsfree.de

Friedrich Herz
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 19.07.09

Nutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mi 7 Okt 2009 - 20:39

Hallo
Wir können wenigstens erwarten das die Überschrift gelesen wird im Forum Index hier im Support:


Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ophelya am Mi 7 Okt 2009 - 20:45

Boran schrieb:Hallo
Wir können wenigstens erwarten das die Überschrift gelesen wird im Forum Index hier im Support:


ups nicht gelesen, da ich immer anders ins Forum gehe, aber danke für den Link.

Gruß

Ophelya
Lehrling
Lehrling

Weiblich Beiträge : 114
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 4 von 15 Zurück  1, 2, 3, 4, 5 ... 9 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten