Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Gestern um 22:27

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

[Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 11:06

Heyoh

Wie der Titel schon sagt scrollen seit einigen Mintuen die Module nicht mehr zB "neuste themen"

Am FF liegts nicht weil bei GoogleChrom,IE,Netscape,Opera,usw ^^

auch nicht mehr geht....habt ihr irgendwelche technischen probs da???


Zuletzt von _The_Animal_ am Fr 16 Jul 2010 - 12:07 bearbeitet; insgesamt 2-mal bearbeitet

_The_Animal_
Premium User
Premium User

Männlich Beiträge : 405
Anmeldedatum : 15.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Sven am Fr 16 Jul 2010 - 11:14

Offensichtlich wird gerade am Server gearbeitet und wir müssen um Geduld bitten!

Offebsichtlich ist derzeit auch keine Formatierung mittels der Bearbeitungsleiste möglich und es können keine Bilder gehostet Werden!

B I T T E U M G E D U L D !!!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 11:21

Ja kein ding ^^

_The_Animal_
Premium User
Premium User

Männlich Beiträge : 405
Anmeldedatum : 15.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Zuckerpuppe am Fr 16 Jul 2010 - 11:32

Hallo Smile

wir haben gerade von der Technik Bescheid bekommen, dass es zur Zeit einige Probleme gibt mit der Software.
Es können Probleme mit dem Chat, den Smilies, Bekanntmachungen, Buttons, etc. auftauchen.
Wir bitten um ein wenig Geduld, denn unsere Techniker arbeiten schon mit Hochdruck daran, dass baldmöglichst alles wieder normal funktioniert Very Happy
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Sven am Fr 16 Jul 2010 - 11:41

Die Technik meldet, dass jetzt alles wieder funktionieren soll Very Happy
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Zuckerpuppe am Fr 16 Jul 2010 - 11:42

und für alle, die noch Schwierigkeiten haben: bitte mal den Cache leeren Arrow STRG und F5 gleichzeitig drücken Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Gast am Fr 16 Jul 2010 - 11:45

Bei mir zumindest werden Umlaute immer noch als Fragezeichen-Symbole dargestellt: ���
avatar
Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von flowerpoint am Fr 16 Jul 2010 - 12:00

Bei mir besteht noch wie vor das Problem!
Sobald man im Text ö,ä oder ü, oder ß steht hat wird der Text nichtmehr angezeigt. Auch nach Cacheleerung besteht weiterhin das Problem!
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Zuckerpuppe am Fr 16 Jul 2010 - 12:12

stimmt...dieses Problem und noch einige andere existieren leider noch, wie ich gerade feststellen musste Neutral

die Technik arbeitet aber auch daran und wird das so schnell wie möglich lösen Freunde
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von flowerpoint am Fr 16 Jul 2010 - 12:18

Mal eine blöde Frage:
Texte die bisher geschrieben worden sind (mit ö,ä oder ß) und jetzt nur teilweiße angezeigt werden, werden die später wieder komplett angezeigt wenn das Problem behoben ist, oder bleiben die dauerhaft unleserlicher Datenmüll?
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 12:19

Nene das wird schon gibt ja backups zur not Very Happy


Zuletzt von _The_Animal_ am Fr 16 Jul 2010 - 12:19 bearbeitet; insgesamt 1-mal bearbeitet

_The_Animal_
Premium User
Premium User

Männlich Beiträge : 405
Anmeldedatum : 15.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Jutschina am Fr 16 Jul 2010 - 12:19

In meinem Forum können wir keine richtigen Beiträge posten, nur "halbe", nach einigen Worten ist automatisch Schluss, mehr zeigts dann nicht an
avatar
Jutschina
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 14.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von flowerpoint am Fr 16 Jul 2010 - 12:21

Jepp, das ist scheinbar überall so...
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Gast am Fr 16 Jul 2010 - 12:30

@Jutschina schrieb:In meinem Forum können wir keine richtigen Beiträge posten, nur "halbe", nach einigen Worten ist automatisch Schluss, mehr zeigts dann nicht an
kamen darin denn Umlaute o.ä. vor?
avatar
Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Oldoldman am Fr 16 Jul 2010 - 12:35

Postings werden nicht übernommen - auch bei uns!

Seit heute (16.07) ca. 11:30 h haben die User und ich in unserem Forum beobachtet, daß zwar die Betreffzeile angenommen wird, Postings selbst aber nach wenigen Zeichen abgeschnitten werden. Sie lassen sich auch später beim Editieren (Rechte vorausgesetzt) nicht erweitern. PN sind offenbar davon nicht betroffen.
Fehler bei Forumieren.com?
Workaround?

Oldoldman
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 16.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von Gast am Fr 16 Jul 2010 - 12:40

Bei mir habe ich festgestellt, dass die Beiträge ab dem ersten Umlaut/Sonderzeichen abbrechen.
Das kann man vermeiden, indem man sie als Code schreibt, also ü statt ü.
avatar
Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Aktuelle Probleme mit den Foren[16.07]

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 13:43

Ich glaube es ist wieder alles in Ordnung (Question)

_The_Animal_
Premium User
Premium User

Männlich Beiträge : 405
Anmeldedatum : 15.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten