Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme nach Serveraustausch

Seite 2 von 15 Zurück  1, 2, 3 ... 8 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 17:16

@Excalibur schrieb: ich weiss nicht ob das auch zum serverausfall gehört, aber das forum hab ich nicht gelöscht...

Hallo
Wir warten noch auf die Antwort von den Technikern.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von nace am Mo 5 Okt 2009 - 17:45

wir haben alle teilweise noch server error und sehr lange ladezeiten sowie die anzeige wartungsarbeiten oder sogar ups dieser linkt funktioniert nicht.

cache und cookies haben wa gelöscht bzw geleert Wink

http://noobconfederation.boardonly.com/

nace
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 03.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 17:48

Boran schrieb:Hallo
Die Techniker sind derzeit unter Hochdruck alle Fehler zu beheben, die nach dem Umzug zu Stande gekommen sind.
Forumieren entschuldigt sich für die Unannehmlichkeiten.

Vorab die Liste der Fehler die gerade behoben werden:

Für die Foren die die Probleme der Anzeige haben
Wenn es veränderte Template gibt, muss man diese wieder den Ursprungswert zurück setzen.

-----------------------------------------------------

Server error 500 :
für Foren die Template overall_header_new verändert hatten, müssen
die Admins in AdminBereich Template wieder zurücksetzen auf den Ursprungswert.

-----------------------------------------------------------

[in Arbeit] Weite Seite (kann auch der Fall mit overall_header_new sein - wenn die Template verändert ist, wieder die Template postieren)

[in Arbeit] Bilder in der Galerie verschwunden
[in Arbeit]Einige Avataren und Smylies werden immer noch nicht angezeigt

[in Arbeit] Probleme mit PN (diese werden gewechselt oder viele Male postiert)

[in Arbeit] Emails vom Forum die nicht kommen

[in Arbeit] Bilder auf einigen Foren die nicht angezeigt werden

[in Arbeit] Kein Account Servimg

[in Arbeit] Seite mit "Wartungsarbeiten"

[in Arbeit] Forum langsam wenn man postiert

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 17:48

hallo,meine seite(http://heartgold-soulsilver.forumieren.de/)ist garnicht mehr aufruf bar was machen?

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von EuroNight428 am Mo 5 Okt 2009 - 17:52

Hallo zusammen,

auch bei uns gibt es noch erhebliche Probleme.
Die Ladezeiten sind immernoch sehr lang,und es kommt oft die Meldung "Wartungsarbeiten" oder der Bildschirm ist komplett weiß.
Und zeitweise ist das Forum gar nicht zu erreichen.

Die Probleme haben alle User im Forum.

Cookies usw. sind gelöscht.

http://zum-prellbock.forumieren.com/index.htm

Mfg

EuroNight428
Lehrling
Lehrling

Männlich Beiträge : 118
Hinweis : Immer für einen Spaß zu haben.-)
Anmeldedatum : 30.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 17:55

@Marvin schrieb:hallo,meine seite(http://heartgold-soulsilver.forumieren.de/)ist garnicht mehr aufruf bar was machen?

Keine Parnik...
Ich konnte deine Seite grade aufrufen:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von DEVA8 am Mo 5 Okt 2009 - 17:58

Lieber Frank

Schreib auf die Liste Very Happy

CHAT geht auch nicht.
In meinem Panikforum ist alles in ...na????..genau!!!!......in PANIK

Mensch langsams wirds Zeit. Die haben sich schon alle per E-mail beschwert.

Nix für ungut. Hilft ja nix. Würde nur gerne wissen, wie lange man noch schätzt, das das gehen soll. Ist ja langsam schönste Regelmäßigkeit.

Eure DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 18:00

@DEVA8 schrieb:Lieber Frank

Schreib auf die Liste Very Happy

CHAT geht auch nicht.
In meinem Panikforum ist alles in ...na????..genau!!!!......in PANIK

Mensch langsams wirds Zeit. Die haben sich schon alle per E-mail beschwert.

Nix für ungut. Hilft ja nix. Würde nur gerne wissen, wie lange man noch schätzt, das das gehen soll. Ist ja langsam schönste Regelmäßigkeit.

Eure DEVA8

Bei mir in allen Foren laufen die Chatboxen... Grade getestet.
Mal noch abwarten.
In Frankreich sind die wie verrückt am machen um die Fehler in den Griff zu bekommen.
Haben die ja nicht anders gewollt. Smile



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 18:01

@DEVA8 schrieb:Lieber Frank

Schreib auf die Liste Very Happy

CHAT geht auch nicht.
In meinem Panikforum ist alles in ...na????..genau!!!!......in PANIK

Mensch langsams wirds Zeit. Die haben sich schon alle per E-mail beschwert.

Nix für ungut. Hilft ja nix. Würde nur gerne wissen, wie lange man noch schätzt, das das gehen soll. Ist ja langsam schönste Regelmäßigkeit.

Eure DEVA8

Ist schon bekannt aber hier kann nicht gesagt werden wann die wieder Funktioniert, da die obere Liste Priorität hat.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von BitDancer am Mo 5 Okt 2009 - 18:05

Hier http://webstyle.forumieren.com/portal.htm klappt seit heute wieder alles. Nichts abhanden gekommen, allerdings haben wir auch noch Aussetzer zwischendurch. Dauert so zwischen 1-2 Minuten...
Wenns aber denn funzt, ist es meiner Meinung nach schneller. Thx Wink

BitDancer
Neuling
Neuling

Männlich Beiträge : 52
Anmeldedatum : 23.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 18:18

Bitte hier nur Posten, wenn ihr Probleme habt.
Bitte nicht wieder alles mit "Geht wieder... geht doch nicht" Vollschreiben!
Bitte kein hier.


Zuletzt von #Frank am Mo 5 Okt 2009 - 18:22 bearbeitet, insgesamt 1 mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von GoLdEnBlaCk am Mo 5 Okt 2009 - 18:33

Also mann kan keine Neuen Forum erstellen nach der PW überprüfung kommt nur noch Weiß mehr nich

GoLdEnBlaCk
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 27.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Sven am Mo 5 Okt 2009 - 18:33

Boran schrieb:Für die Foren die die Probleme der Anzeige haben
Wenn es veränderte Template gibt, muss man diese wieder den Ursprungswert zurück setzen.

-----------------------------------------------------

Server error 500 :
für Foren die Template overall_header_new verändert hatten, müssen
die Admins in AdminBereich Template wieder zurücksetzen auf den Ursprungswert.

-----------------------------------------------------------

[in Arbeit] Weite Seite (kann auch der Fall mit overall_header_new sein - wenn die Template verändert ist, wieder die Template postieren)

Folglich dürften dann davon nur die phpBB2 Foren betroffen sein, weil Templateänderungen bei phpBB3 Foren sind ja nicht möglich!
Ist das so richtig?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Fisch am Mo 5 Okt 2009 - 18:34

Melde mit Bedauern: bis auf heute Nachmittag für ca. 1/2 Stunde ist das Forum nicht zu erreichen Sad
Ich geh' mir mal ein paar Kannen Kaffee aufsetzen..
http://modellbauer.forumieren.com/

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 449
Anmeldedatum : 08.02.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 18:36

@GoLdEnBlaCk schrieb:Also mann kan keine Neuen Forum erstellen nach der PW überprüfung kommt nur noch Weiß mehr nich

Bitte Foren URL mit angeben und die Beschreibung des Fehlers mal ein wenig ausführlicher!



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von GoLdEnBlaCk am Mo 5 Okt 2009 - 18:39

Ich meine ein ganz neues Forum erstellen wenn man alles eingibt Beschreibung und wenn man die AGB bestätigt dannach kommt PW kontrolle und dann kommt nur weiß mein Forum sollte so heißen:
www.golden.topic-board.de

GoLdEnBlaCk
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 27.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 18:39

rockster schrieb:
Boran schrieb:Für die Foren die die Probleme der Anzeige haben
Wenn es veränderte Template gibt, muss man diese wieder den Ursprungswert zurück setzen.

-----------------------------------------------------

Server error 500 :
für Foren die Template overall_header_new verändert hatten, müssen
die Admins in AdminBereich Template wieder zurücksetzen auf den Ursprungswert.

-----------------------------------------------------------

[in Arbeit] Weite Seite (kann auch der Fall mit overall_header_new sein - wenn die Template verändert ist, wieder die Template postieren)

Folglich dürften dann davon nur die phpBB2 Foren betroffen sein, weil Templateänderungen bei phpBB3 Foren sind ja nicht möglich!
Ist das so richtig?

Diese Änderung betrifft phpbb2 aber ist nicht gesagt das dies Funktioniert.
Funktioniert es dennoch nicht, so muss hier dennoch diese zurück gesetzt werden, damit der Fix von der Technik Funktioniert, wenn der Bug geortet wurde.
phpbb3 wird über Technik direkt geändert in der Datenbank.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 18:47

Forum:
http://postpartum.forumieren.de/forum.htm
Probleme:
gelegentliche ausfälle (manchmal mit "wartungsarbeiten", mal ohne)
Chatbox ist noch schlimmer geworden...

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von GoLdEnBlaCk am Mo 5 Okt 2009 - 18:48

Man kann keine Neuen Foren mehr erstellen es kommt nach der PW kontrolle nur noch Weiß bitte helfen -.-

GoLdEnBlaCk
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 27.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 18:59

ich kann da doch auch nichts machen confused

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 19:13

Goldenblack,
ich denke mal, das hat man vorrübergehend abgeschaltet, damit diese nicht verloren gehen.

Che-Nutzer,
es sagt auch keiner, dass du helfen sollst.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von vanHanf am Mo 5 Okt 2009 - 19:15

Forum: http://dra-ally.forumieren.com

Probleme:
gelegentliche ausfälle (manchmal mit "wartungsarbeiten", mal ohne)

vanHanf
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 02.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von darkgronaddel am Mo 5 Okt 2009 - 19:17

Hallo Team,

Bei mir regieren sehr lange Ladezeiten

Animal Crossing Freaks

Gruß
Naddel

darkgronaddel
Kaiser
Kaiser

Weiblich Beiträge : 2446
Hinweis : Wette gewonnen...es ist alles so vorhersehbar
Anmeldedatum : 16.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 19:24

Che-Nutzer,
es sagt auch keiner, dass du helfen sollst.
naja, der beitrag kam direkt nach meinem, vorher hatte er es schon genannt
und duc schreibst mich immer mit u Sad
^^

Bei mir regieren sehr lange Ladezeiten
ja, hier auch, aber ich hab das vorerst auf die neue drahtlos-verbindung geschoben...

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 19:29

Hallo zusammen,

Probleme:
gelegentliche ausfälle (manchmal mit "wartungsarbeiten", mal ohne

http://spondylodese.darkbb.com/portal.htm

Ein großes Danke an Forumieren
(und unsere fleissigen Mods und Admins, die mal wieder auf Hochtouren für uns arbeiten!!)
für den neuen Server - die Übergangszeit werden wir hier wohl alle überleben!! Wink

LG

Marlies

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Ulig am Mo 5 Okt 2009 - 19:54

Hallo Zusammen,

so meine Foren Probleme sind:
- Es ist unheimlich Langsam (auch nach löschen der Cookies)
- Avatare und Smilies Fehlen
- Öft kommt die Meldung "Verbindungs Probleme"

Forumsadresse:
http://eisigerhauch.forumieren.de/

Ich hoffe ich hab nichts vergessen und habs bissl übersichtlich gehalten notknowing

Ulig
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 15 Zurück  1, 2, 3 ... 8 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten