Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme nach Serveraustausch

Seite 1 von 15 1, 2, 3 ... 8 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung [Sammelthread] Probleme nach Serveraustausch

Beitrag von Zuckerpuppe am Mo 5 Okt 2009 - 10:48

Hallo,

bitte in diesem Thread nur die Foren melden, die nach dem Serveraustausch aktuell noch Probleme haben!
Bitte mit genauester Beschreibung des Problems und Angabe der Forumsadresse, damit wir diese Informationen an die Technik weitergeben können.

Diskussionsbeiträge oder Meldungen, dass ihr keine Probleme habt, werden kommentarlos gelöscht

Bitte vor dem Posten eurer Fehlermeldung erstmal Cache und Cookies löschen, da sich dadurch eventuell das Problem von alleine löst
Cache/Cookies löschen

für alle, die ihre Templates bearbeitet haben und nun in ihrem Forum keine Foren oder Themen sehen oder aufrufen können: bitte diesen Thread beachten!

-----------------------------------------------------------

UPDATE/ 19.10.2009 - 19Uhr

Bisher haben wir diese Probleme festgestellt
1) weisse Seite, error 500 oder Unter-Foren oder Threads werden nicht angezeigt
2) Avatare, Smilies und Bilder der Galerie werden nicht angezeigt
3) Umleitung auf Forumieren oder ein anderes Forum
4) Servimg zeigt eine weisse Seite
5) neuen Domainnamen wählen ist nicht möglich
6) Forum in einer anderen Sprache


---------------------------------------------

bekannte Probleme

Bug #

Beschreibung

Link

Status

1
Error 500 (Problemmeldung)
keine Anzeige der Foren, Themen, etc.



2
Avatare, Smilies und Galeriebilder nicht vorhanden

Link folgt



3
Umleitung zur Forumieren-Hauptseite oder auf ein anderes Forum



4
Servimg zeigt eine weiße Seite

Link folgt


5
neuen Domainnamen bestellen ist nicht möglich

Link folgt


6
Forum in einer anderen Sprache

Link folgt



---------------------------------------------


Zuletzt von Zuckerpuppe am Mo 19 Okt 2009 - 19:40 bearbeitet, insgesamt 7 mal bearbeitet (Grund : aktualisiert)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Wachhund am Mo 5 Okt 2009 - 12:21

Hallo zusammen,
ich habe festgestellt, daß bei meinen beiden Foren einige Bilder verloren gegangen sind....
Sie sind Bestandteil einer Abstimmung zu einem Bildercontest. Im Fred selber steht nur noch die Möglichkeit welches Bild zur Abstimmung steht, aber die Bilder selber sind weg...

Lg Wachhund

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Marco Hayek am Mo 5 Okt 2009 - 12:33

Hallo Zuckerpuppe,

also bei mir kommt man immer noch teilweise nicht ins Forum, also zumindestens ich nicht.

Cache und Cookies habe ich gelöscht, aber trotzdem funzt es manchmal nicht.

Auch meine Mitglieder haben teilweise das Problem und außerdem fehlen bei mir teilweise die Avatare der Mitglieder, das aber nicht weiter so schlimm ist, man kann die ja wieder hochladen, die Bilder die aus der Galerie verschwunden sind habe ich mittlerweile auch wieder hochgeladen.

Aber das sind kleinigkeiten...

nur eben kann man meine Forum des öfteren nicht aufrufen und es steht dann manchmal "Sercer Error" oder "Wartungsarbeiten"




www.photoshop-sphere.com


Zuletzt von Marco Hayek am Mo 5 Okt 2009 - 12:37 bearbeitet, insgesamt 1 mal bearbeitet

Marco Hayek
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 02.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Zuckerpuppe am Mo 5 Okt 2009 - 12:35

@Wachhund schrieb:Hallo zusammen,
ich habe festgestellt, daß bei meinen beiden Foren einige Bilder verloren gegangen sind....
Sie sind Bestandteil einer Abstimmung zu einem Bildercontest. Im Fred selber steht nur noch die Möglichkeit welches Bild zur Abstimmung steht, aber die Bilder selber sind weg...

Lg Wachhund

Hallo Smile,

bitte die Adressen der Foren angeben, wie ich das oben schon geschrieben habe...ohne diese Angaben kann ich das ja nicht weiterleiten..

es geht also um Bilder, die in Beiträgen stehen, richtig?
Bei welchem Hoster wurden sie hochgeladen?

Bitte um genaue Beschreibung, weil wir das sonst nicht vernünftig weitergeben können und seitens der Technik Nachfragen kommen, die eine Bearbeitung unnötig verzögern.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Wachhund am Mo 5 Okt 2009 - 12:39

Es geht um die Foren:
http://whuf.forumieren.com/forum.htm
und
http://bei-kaethe.forumieren.com/index.htm

Die Bilder wurden mit "eurem" Anbieter gehostet...Der, der in der Galerie angeboten wird...

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Zuckerpuppe am Mo 5 Okt 2009 - 12:41

@Wachhund schrieb:Es geht um die Foren:
http://whuf.forumieren.com/forum.htm
und
http://bei-kaethe.forumieren.com/index.htm

Die Bilder wurden mit "eurem" Anbieter gehostet...Der, der in der Galerie angeboten wird...

geht es um Bilder, die in Beiträgen gepostet wurden oder Bilder aus der Galerie?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von #Frank am Mo 5 Okt 2009 - 13:01

Ich habe hier noch eine Frage an alle die Probleme mit ihren Avataren haben:
Handelt es sich bei den Avataren um solche, die von einer anderen URL Verlinkt sind?
Ich habe beobachtet, das es bei mir zumindest, sich immer um Avatare handelt, die über die Funktion:
Zu einem externen Avatar verlinken :
Eingestellt wurden sind.
Ich bitte euch das mal zu überprüfen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Wachhund am Mo 5 Okt 2009 - 13:48

@Zuckerpuppe schrieb:
@Wachhund schrieb:Es geht um die Foren:
http://whuf.forumieren.com/forum.htm
und
http://bei-kaethe.forumieren.com/index.htm

Die Bilder wurden mit "eurem" Anbieter gehostet...Der, der in der Galerie angeboten wird...

geht es um Bilder, die in Beiträgen gepostet wurden oder Bilder aus der Galerie?

Es funktioniert so:

Die Bilder werden in der Galerie gehostet, dann zum 20.des Monats freigeschaltet. Von dort aus kopiere ich dann die URL, setze sie dann in den Fred und erstelle die Umfrage.

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Svenja0282 am Mo 5 Okt 2009 - 14:06

Hey

wir haben vereinzelt *Jedes 5-6 mal neu laden* auch noch Ausfälle mit der Anzeige: Wartungsarbeiten.

Ich hab es in 3 brwosern probiert. IE Feierfox und meinem Seamonkey.

Ein paar Avatar waren verschwunden, aber das ist nicht die Welt.

Unser Forum:

http://septembermamas2006.forumieren.com/forum.htm

Lg
Svenja

Svenja0282
Neuling
Neuling

Weiblich Beiträge : 68
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Micky89 am Mo 5 Okt 2009 - 14:41

Bei mir werden die Seiten manchmal nicht gleich geladen und es kommt stattdessen ein weißer Bildschirm ohne Inhalt und er zeigt an das es geladen ist.

http://albion.forumsfree.de/

Micky89
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 01.03.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Angel87 am Mo 5 Okt 2009 - 15:13

Bei mir ist das selbe wie bei Mickey89.

Unser Forum: http://angels-of-the-night.forumieren.com

Angel87
Neuling
Neuling

Weiblich Beiträge : 52
Anmeldedatum : 22.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Daggi am Mo 5 Okt 2009 - 15:15

Immer wieder sind unser Forum und das Hilfe Forum nicht zu erreichen Sad

http://killerchickskc.forumieren.com/forum.htm

Daggi
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 01.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Elty am Mo 5 Okt 2009 - 15:21

Ich hab ne Weiterleitung auf ein Komplett anderes Forum. Statt .de ist es dann .com.
Könnt heulen.

http://dieatzen.forumieren.de/


Zuletzt von Elty am Mo 5 Okt 2009 - 15:24 bearbeitet, insgesamt 1 mal bearbeitet

Elty
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Sven am Mo 5 Okt 2009 - 15:23

www.bmw-boxer.net ist sehr langsam und teilweise nicht erreichbar.
Mal kommt die Meldung von Wartungsarbeiten und teilweise ist der Server nicht erreichbar. Dann wird das Forum wieder sehr langsam aufgebaut oder es erscheint eine weiße Seite.

Das Gleiche gilt übrigends für dieses Forum.

Gruß rockster

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung http://aktiv-jagen.bbgraf.com/forum.htm

Beitrag von die Leitbache am Mo 5 Okt 2009 - 16:03

bei uns im forum treten diese probleme auch alle auf

zusätzlich

beiträge die gerade eingestellt wurden verschwinden ins nichts...
das forum ändert sein aussehen..............
die box ist außer funktion.................
die box wird nur noch als umrandung angezeigt.................

funktionen können nicht aufgerufen werden.............. immer verschiedene


alles störungen sind nur kurzfristig...aber über den ganzen heutigen tag verteilt.

dieses forum...kann auch nicht aufgerufen werden.

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von neo am Mo 5 Okt 2009 - 16:07

mein forum ist zeitweise auch nicht zu erreichen, fehlermeldungen wie bei denn anderen !


http://www.forum-politik.at/

gruß

neo

neo
Stammgast
Stammgast

Männlich Beiträge : 331
Hinweis : Kärnten
Anmeldedatum : 21.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von ramseswien am Mo 5 Okt 2009 - 16:08

http://absoluthiv.forumieren.de

Ist fast nicht zum aufrufen genau wie auch das Hilfe Forum und wenn es mal geht dann nur wenige sekunden und beim nächsten Klick verschwindet es wieder.

ramseswien
Neuling
Neuling

Männlich Beiträge : 47
Anmeldedatum : 18.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Excalibur am Mo 5 Okt 2009 - 16:18

bei mir wird angezeigt das das forum nichtr existiert, ich komm absolut nicht rein...
www.cerion.forumieren.de

Excalibur

Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Schlange_85 am Mo 5 Okt 2009 - 16:33

Hallo,
also bei mir l�uft alles ganz gut cheers
Bis auf eins. Im Portal habe ich die Galerie, da wird ein Bild angezeigt als x was ich schon gel�scht habe.

http://pythoncommunity.forumieren.de/portal.htm

Schlange_85
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 29.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von kleenesanny am Mo 5 Okt 2009 - 16:43

rockster schrieb:www.bmw-boxer.net ist sehr langsam und teilweise nicht erreichbar.
Mal kommt die Meldung von Wartungsarbeiten und teilweise ist der Server nicht erreichbar. Dann wird das Forum wieder sehr langsam aufgebaut oder es erscheint eine weiße Seite.

Das Gleiche gilt übrigends für dieses Forum.

Gruß rockster

bei www.reiterflohmarkt.de.tt genau so Wink

kleenesanny
Neuling
Neuling

Beiträge : 65
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 16:54

Hallo
Die Techniker sind derzeit unter Hochdruck alle Fehler zu beheben, die nach dem Umzug zu Stande gekommen sind.
Forumieren entschuldigt sich für die Unannehmlichkeiten.

Vorab die Liste der Fehler die gerade behoben werden:

Für die Foren die die Probleme der Anzeige haben
Wenn es veränderte Template gibt, muss man diese wieder den Ursprungswert zurück setzen.

-----------------------------------------------------

Server error 500 :
für Foren die Template overall_header_new verändert hatten, müssen
die Admins in AdminBereich Template wieder zurücksetzen auf den Ursprungswert.

-----------------------------------------------------------

[in Arbeit] Weite Seite (kann auch der Fall mit overall_header_new sein - wenn die Template verändert ist, wieder die Template postieren)

[in Arbeit] Bilder in der Galerie verschwunden
[in Arbeit]Einige Avataren und Smylies werden immer noch nicht angezeigt

[in Arbeit] Probleme mit PN (diese werden gewechselt oder viele Male postiert)

[in Arbeit] Emails vom Forum die nicht kommen

[in Arbeit] Bilder auf einigen Foren die nicht angezeigt werden

[in Arbeit] Kein Account Servimg

[in Arbeit] Seite mit "Wartungsarbeiten"

[in Arbeit] Forum langsam wenn man postiert

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 17:02

@Elty schrieb:Ich hab ne Weiterleitung auf ein Komplett anderes Forum. Statt .de ist es dann .com.
Könnt heulen.

http://dieatzen.forumieren.de/

Hallo
Techniker wissen Bescheid und wird geschaut was hier passiert ist.

Gast
Gast


Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Elty am Mo 5 Okt 2009 - 17:03

Ok dann weis ich erstmal bescheid und kann das so weiter geben^^

Elty
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Excalibur am Mo 5 Okt 2009 - 17:05

ich weiss nicht ob das auch zum serverausfall gehört, aber das forum hab ich nicht gelöscht...

Excalibur
Stammgast
Stammgast

Männlich Beiträge : 250
Anmeldedatum : 15.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme nach Serveraustausch

Beitrag von Gast am Mo 5 Okt 2009 - 17:16

@Excalibur schrieb: ich weiss nicht ob das auch zum serverausfall gehört, aber das forum hab ich nicht gelöscht...

Hallo
Wir warten noch auf die Antwort von den Technikern.

Gast
Gast


Nach oben Nach unten

Seite 1 von 15 1, 2, 3 ... 8 ... 15  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten