Lexi Help
Partner
www.forumieren.com

[Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Zuckerpuppe am Mo 19 Okt 2009 - 20:01

Die Techniker brauchen eine Liste aller Foren, die nach Behebung des Bugs immer noch keine Bilder über servimg hochladen können!

Bitte postet nur die Adresse eures Forums mit der Angabe, wo ihr Probleme habt (Adminbereich, Beiträge)


Andere Beiträge, die nichts mit dem Thema zu tun haben, werden kommentarlos gelöscht Exclamation


Zuletzt von Zuckerpuppe am Di 20 Okt 2009 - 9:09 bearbeitet, insgesamt 1 mal bearbeitet

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Sven am Mo 19 Okt 2009 - 20:20

Dann fange ich gleich mal an:

URL: www.bmw-boxer.net

Screenshot:


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Binguin am Mo 19 Okt 2009 - 21:10

Bei uns funktioniert weder das Hochladen von Bildern bei allen noch das von Avataren.

http://unsereinsel.forumieren.com

Binguin
Neuling
Neuling

Weiblich Beiträge : 48
Anmeldedatum : 10.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Seit Beginn

Beitrag von Geli am Di 20 Okt 2009 - 13:00

meines Forums zum 12.10. konnte ich keine Bilder hochladen!
meldung siehe screenshot von rockster:

http://messanischestimme.forumieren.com/forum.htm

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Zuckerpuppe am Di 20 Okt 2009 - 13:24

@Geli schrieb:meines Forums zum 12.10. konnte ich keine Bilder hochladen!
meldung siehe screenshot von rockster:

http://messanischestimme.forumieren.com/forum.htm

Geli, funktioniert es aktuell auch noch nicht? Das kann ich aus deinem Beitrag nicht herauslesen, da du schreibst: "konnte ich keine Bilder hochladen"

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Nein

Beitrag von Geli am Di 20 Okt 2009 - 13:29

es hat noch nie funktioniert. Sorry für meinen Schreibfehler, es sollte heißen: konnte und kann immer noch nicht!

Danke und dickes Lob an Euch und Euren Team!

Geli

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Zuckerpuppe am Di 20 Okt 2009 - 16:31

Hallo Smile

die Technik meldet, dass sich das Problem mit dem Hochladen der Avatare mittlerweile gelöst hat, es funktioniert jetzt wieder.

An Alle, die keine Bilder hochladen können: bitte mal den Cache löschen (Strg + F5 drücken) und danach aktualisieren.
Bitte berichtet dann hier, ob sich euer Problem gelöst hat Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Sven am Di 20 Okt 2009 - 16:38

Problem gelöst! Very Happy

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Für das Team!

Beitrag von Geli am Di 20 Okt 2009 - 17:04

danke, es geht - endlich!

Geli

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von #Frank am Di 20 Okt 2009 - 17:06

Es sollte nun bei allen wieder so aussehen:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Geli am Di 20 Okt 2009 - 17:18

Question äh, wo finde ich dies? das kenne ich nicht!

Danke

Geli pale

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von #Frank am Di 20 Okt 2009 - 17:21

@Geli schrieb:Question äh, wo finde ich dies? das kenne ich nicht!

Danke

Geli pale
In deinem Profil in deinem Forum unter "Avatar"...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung sorry

Beitrag von Geli am Di 20 Okt 2009 - 17:28

ich war beim bild hochladen, dies ging ja nicht bei mir! dies betrifft ja das avatar, da hatte ich bis jetzt keine probleme und hat mich nun irritiert und dachte es müßte genauso sein und aussehen beim bilder hochladen!

alles oki Smile

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von #Frank am Di 20 Okt 2009 - 17:37

Ach so das mit Servimg sollte auch gehen.
Versuch mal das:
Bitte mal Arrow Cache / Cookies löschen Exclamation



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: [Sammelthread] Probleme mit Servimg - kein Hochladen möglich

Beitrag von Leseja am Di 20 Okt 2009 - 18:20

Hallo, ich habe es heute zum ersten Mal probiert, Bilder hochzuladen. Es hat nicht funktioniert, aber ich weiß ja leider auch nicht, wie es hätte funktionieren sollen.

Unser Forum:
http://tt-club.forumieren.com

Leseja
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 20.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten