Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 17:23

» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Probleme bei eigener Domain

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme bei eigener Domain

Beitrag von Ishiki am Do 18 Nov 2010 - 18:32

Ich habe ein Problem mit meinem Forum!
Ich habe nun eine eigenen Domain, doch einige User haben sich beschwert, dass sie das Forum nicht vollständig sehen können! Bei ihnen wird steht <!--[if get mso 9]--> Sie verwenden den Internet Explorer!

Als kleine Anmerkung, ich habe unter meiner alten Adresse die Weiterleitung auf die neue Adresse angegeben.

Ishiki
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 15.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei eigener Domain

Beitrag von #Frank am Do 18 Nov 2010 - 18:35

Wie lautet die Domain und ist die von Forumieren oder einen anderen Anbieter?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei eigener Domain

Beitrag von Ishiki am Do 18 Nov 2010 - 18:38

Hat sich erledigt! Jetzt geht es auf einmal! Die von Forumieren! Wurde heute freigeschaltet...

Ishiki
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 15.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei eigener Domain

Beitrag von #Frank am Do 18 Nov 2010 - 19:17

Na dann...
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten