Lexi Help
Die neuesten Themen
» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 19:15

» Impressum
von Bigtuber Heute um 19:10

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 19:04

» Themen-Icons
von Donald Duck34 Heute um 18:59

» Themen fixieren
von Ray Heute um 18:09

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von weimaranerfreundin am Do 30 Okt 2014 - 19:00

Hallo liebes Team,

Seit gestern ist mein Forum nun nicht mehr unter der alten Adresse :weimaraner-verein.com zu erreichen..... ABER auch nicht unter der eigenen Domain weimaranerforum.eu, obwohl ich alles im Vorwege abgeklärt hatte (siehe hier)). Das hier passiert, wenn ich mein Forum unter dem neuen Namen öffnen will:



Und wo hier im Admin bereich trage ich bitte den neuen Namen ein?



Bitte - dies ist URGENT!!!

LG Susanne

PS: Mein Forum ist nur unter weimaraner.123.st zu erreichen Sad


Zuletzt von weimaranerfreundin am Fr 31 Okt 2014 - 19:34 bearbeitet, insgesamt 1 mal bearbeitet

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von Günther am Do 30 Okt 2014 - 19:14

Hallo Susanne,

ich habe unsere Technik beauftragt, die Verbindung zwischen deiner alten Domain und deinem Forum zu trennen.
Danach kannst du im Adminbereich deine externe Domain einsetzen und sie wird anschließend innerhalb von 48h zu deinem Forum leiten.

Sobald ich eine Rückmeldung aus der Technik erhalte, melde ich mich wieder hier. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von weimaranerfreundin am Do 30 Okt 2014 - 19:37

Jetzt kann ich im Adminbereich den neuen Namen eintragen - erhalte aber nur diese Fehlernachricht:



Daraufhin hab ich den C-Name geändert und das WWW. weggelassen...... und nun sieht es so aus:



Aber auch dies führt nur zu einer Fehlernachricht im Adminbereich.
Weder die Eingabe mit oder ohne WWW führt zum Erfolg Sad

Wasc ist jetzt falsch?

LG susanne

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von weimaranerfreundin am Fr 31 Okt 2014 - 12:45

PS . um einen Doppelpost zu vermeiden, hab ich meinen Beitrag von gestern editiert..... aber das bringt wohl nicht so viel, da Ihr wohl nicht sehen könnt, dass ich etwas Neues gepostet hab.....

Edit 17.09 :
Es hat geklappt!!! Jetzt sind wir unter www.weimaranerforum.eu zu erreichen!!

Was kommt denn jetzt noch alles an Änderungsarbeiten auf mich zu? Alle internen Links ändern?

LG Susanne

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von Günther am Fr 31 Okt 2014 - 17:12

Hallo,

ich habe nun deine Domain überprüft: Es ist derzeit kein CNAME konfiguriert bzw. für DNS-Server abrufbar.
Es muss also dabei ein Problem geben, das sich dein Domainregistrar ansehen muss. Wende dich bitte mal an den Support von United-Domains und erkläre ihnen, dass du einen CNAME-Eintrag von weimeranerforum.eu zu weimaraner.123.st vornehmen möchtest. Der Registrar kann dann nachsehen, ob es dabei einen Fehler gegeben hat oder ob es noch etwas dauert, bis die CNAME-Konfiguration wirkend wird.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von Günther am Fr 31 Okt 2014 - 17:14

Okay, das ist jetzt schnell gegangen. Smile
Bei vielen Domainregistraren kann es bis zu 48h dauern, bis Konfigurationen wirksam/für DNS-Server abrufbar sind. Deshalb solltest du mal in diese Richtung nachfragen - gut, dass sich das jetzt gerade gelöst hat. Smile

Dann ist damit alles erledigt?

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von weimaranerfreundin am Fr 31 Okt 2014 - 18:11

Ja, es hat geklappt Smile

Muss ich denn jetzt alle Metatags ändern? Und was muss ich noch beachten, damit mein PR nicht total flöten geht?
Ach ja - und dass es jetzt zwei Webseiten mit dem selben Inhalt im Net gibt, nämlich weimaraner.123.st und weimaranerforum.eu, kann das meinen Seitenwert beeinflussen???

LG susanne

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von Günther am Fr 31 Okt 2014 - 18:24

Die Metatags musst du nicht ändern, da diese ja inhaltsbezogen sind bzw. andere Funktionen erfüllen, aber nicht direkt in Verbindung mit deiner Internetadresse stehen.
Wenn du deine externe Domain im Adminbereich eingetragen hast, ist von deiner Seite aus bereits alles erledigt. Smile

@weimaranerfreundin schrieb:Ach ja - und dass es jetzt zwei Webseiten mit dem selben Inhalt im Net gibt, nämlich weimaraner.123.st und weimaranerforum.eu, kann das meinen Seitenwert beeinflussen???
Bots erkennen bei einer CNAME-Konfiguration normalerweise, dass es sich nicht um zwei verschiedene Inhalte handelt, sondern um einen Inhalt, der über die Originaladresse und die CNAME-Domain erreichbar ist. Das ist einer der Vorteile von CNAME-Konfigurationen. Deinem Pagerank sollte das also nicht schaden. Wink
Vorübergehend wird dein Pagerank etwas sinken bzw. wird es ca. 14 Tage dauern, bis Google & Co die Domainänderung in ihren Suchindizes verarbeitet haben. Danach werden die Inhalte deiner neuen Domain zugewiesen und du wirst SEO-mäßig keinen Nachteil haben.
Du solltest alle Mitglieder auf die neue Domain hinweisen und nur mehr diese für Verlinkungen auf anderen Websites nutzen.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von weimaranerfreundin am Fr 31 Okt 2014 - 19:33

Super Smile

Vielen Dank für die Infos Smile
Na dann kann ich mich ja wieder entspannen Wink - hatte schon das P im Gesicht Wink

LG Susanne

Dann können wir schliessen Smile

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Umzug mit Forum zu eigener Domain - warum klappt es nicht?

Beitrag von Günther am Sa 1 Nov 2014 - 5:09

Gerne, schönes Wochenende! Smile
-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten