Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Und mal wieder Impressum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Und mal wieder Impressum

Beitrag von jomein am Mo 14 Apr 2008 - 1:46

jupp, ich weiß, viele Beiträge,
habe es hinbekommen,zwar habe ich mich bislang noch nicht getraut andere button einzufügen, aber egal.

meine frage:
ich denke ich habe alles richtig eingestellt(gut nun scheinbar ja doch nicht^^), jemand ne idee was auf dem bild falsch gelaufen ist, also weniger auf dem bild.....^^

habe schon versucht titel wegzulassen oder leerzeichen einzufügen...nö, soll nicht sein

hier ist es:

Mfg jochen

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Und mal wieder Impressum

Beitrag von Gast am Mo 14 Apr 2008 - 10:34

Speicher dir mal dieses Bild hier auf deinem hoster (servimg) und nimm von dort den direkt link
Dann gehst du auf Allgemeines im Adminmenü
---> Navigationsmenü
Dort impressum bearbeiten und bei Bild URL nun dieses Bild eintragen.. müsste funzen^^

Gast
Gast


Nach oben Nach unten

Re: Und mal wieder Impressum

Beitrag von jomein am Mo 14 Apr 2008 - 10:42

cooler trick, merk ich mir, denke mal so ähnlich wird das dann auch gemacht, wenn ich eigene button einbinde.


so, ich muß mal kurz auf der arbeit vorbeischauen.

bis später und danke dir
jochen

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Und mal wieder Impressum

Beitrag von Gast am Mo 14 Apr 2008 - 10:49

Am besten bild noch etwas verkleinern damit nicht so ne große lücke jetzt ist oder ganz nach oben schieben unter Navigation, damit es an erster stelle sitzt

Gast
Gast


Nach oben Nach unten

Re: Und mal wieder Impressum

Beitrag von jomein am Mo 14 Apr 2008 - 11:00

mache ich später noch, danke...
nun los muß, wieder zu lange rumsitz und nicht hoch komm.............


edit/
nun passt besser^^


wollt mal sagen ihr könnt closen, so ihr denn wollt^^

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten