Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Gruppenfunktion geht irgendwie nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gruppenfunktion geht irgendwie nicht

Beitrag von kunsti am Sa 29 März 2008 - 11:25

Ja wie die überschrift schon sagt gehen die Gruppen bei mir nicht.
Im Admin Bereich hab eich das so eingestellt:




Und im Forum sieht es so aus:


kunsti
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von kang96 am Sa 29 März 2008 - 11:30

liegt es daran das du eine unsichtabare gruppe gemacht hast?

kang96
Lehrling
Lehrling

Männlich Beiträge : 180
Anmeldedatum : 08.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von kunsti am Sa 29 März 2008 - 11:34

Glaube nicht weil die Mod und Admin gruppe müsste ja zusehen sein.

kunsti
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von kang96 am Sa 29 März 2008 - 11:36

gesperte gruppen werden ja angezeigt

kang96
Lehrling
Lehrling

Männlich Beiträge : 180
Anmeldedatum : 08.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von Alex am Sa 29 März 2008 - 11:37

Hallo!

Fragen bitte zukünftig im Support-Bereich stellen.
Verschoben--> Verschiedene Probleme

@ kang: Bitte nicht ständig das Forum zuspammen!

Zur Frage:

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

dort bei "Farbige Benutzer Name" den Punkt bei "Ja" setzen und absenden.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3905 Tage alt.
13912 User haben bisher 278924 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von kunsti am Sa 29 März 2008 - 12:02

Sry mach ich das nächste mal. Und ich hatte das Häckchen schon von Anfang an gemacht.

kunsti
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von Alex am Sa 29 März 2008 - 12:28

Hö?

Was ist denn dann bei dir da los...........?
Weil die Einstellungen auf den Screens zusammen mit der bei den Benutzereinstellungen... da kann eigentlich nix daneben gehen......

Bitte mal Admin-Daten über PN schicken, dann guck ich mal durch.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3905 Tage alt.
13912 User haben bisher 278924 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von Alex am Sa 29 März 2008 - 16:50

Sry, hat bisschen gedauert....

Hab geguckt und das so vorgefunden:



Da hast also wahrscheinlich irgendwas falsch verstanden gehabt, weil der Punkt war eben grad nicht auf "Ja" Wink

Habs geändert, jetzt gehts auch.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3905 Tage alt.
13912 User haben bisher 278924 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gruppenfunktion geht irgendwie nicht

Beitrag von kunsti am Sa 29 März 2008 - 17:15

Òh sry ich hab was falsch gelesen hab gedahct du meinst Farbe anzeigen
ok thx

kunsti
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten