Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Bilderhochladen geht nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilderhochladen geht nicht!

Beitrag von flowerpoint am Mo 13 Feb 2012 - 17:06

Hallo zusammen,

das Bilderhochladen bei mir im Forum funktioniert seit ein paar Stunden nichtmehr!
Immer wenn ich auf das Bilderhostsymbol klicke erscheint zwar das Fenster, ist aber weiß, ohne Inhalt!

Weiß jemand mehr?

lG,
Daniel
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderhochladen geht nicht!

Beitrag von Cyborg112233 am Mo 13 Feb 2012 - 17:11

Hallo,

mir war bis eben nicht bekannt, dass irgendwas in der Sicht nicht funktionieren sollte, jedoch stelle ich gerade fest, dass auch bei mir ein weißes Fenster erscheint.
Hast du es mal über die normale servimg.com Webseite versucht ?

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderhochladen geht nicht!

Beitrag von #Frank am Mo 13 Feb 2012 - 17:12

Mehr wissen wir nicht, aber es ist schon bekannt und es wird auch daran gearbeitet, das es bald wieder wie gewohnt Funktioniert.
Allerdings ist das nicht schon seit Stunden so sondern ist erst vor kurzem Aufgetreten.
Aber egal... Die Techniker wissen Bescheid und arbeiten auch an diesem Problem.
Danke für den Hinweis.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderhochladen geht nicht!

Beitrag von Zuckerpuppe am Di 14 Feb 2012 - 9:55

Das Problem ist behoben, daher mache ich diesen Thread zu..
closed
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten