Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Registration geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Registration geht nicht

Beitrag von Kalkute am Mo 21 Jan 2008 - 20:40

Hallo zusammen. ich habe ein problem mit dem forum. immer wenn sich leute registrieren wolln kommt der fehler dass ihre "e-mail adresse" oder der "benutzername" schon vergeben ist. aber die e-mail adresse und der benutzername existrieren noch gar nicht. ist auch nichts im benutzerbereich beim adminbereich eingetragen. das problem haben mehrere leute aber nicht alle. kann mir vielleicht jemand erklären an was das liegen kann? mfg

Kalkute
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration geht nicht

Beitrag von Gast am Mo 21 Jan 2008 - 20:46

wo hast du im adminbereich geschaut? benutzer?
schau mal unter inaktive user ob die dort schon gelistet sind, dann haben sie noch nicht ihre email aktiviert
avatar
Gast
Gast


Nach oben Nach unten

Re: Registration geht nicht

Beitrag von Kalkute am Mo 21 Jan 2008 - 20:50

ja ich hab bei benutzer geschaut aber da war nichts und jetzt hab ich auch mal bei inaktiv geschaut. da waren die drin.... aber das find ich komisch. die leute haben sich noch gar nicht mal auf der seite registriert und dann kommt der fehler. konnte sie jetzt aktivieren aber das andere ist jetzt dass sie kein passwort haben weil sie sich ja nicht registrieren konnten. ich weiß einfach nicht was das ist.

Kalkute
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration geht nicht

Beitrag von Kalkute am Mo 21 Jan 2008 - 20:56

ah ich hab es jetzt. er musste sich einfach neu registrieren. jetzt ging das auf einmal... ich weiß zwar nicht warum aber es klappt wenigstens. danke für die hilfe
mfg

Kalkute
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Registration geht nicht

Beitrag von Gast am Mo 21 Jan 2008 - 20:57

@Kalkute schrieb:ja ich hab bei benutzer geschaut aber da war nichts und jetzt hab ich auch mal bei inaktiv geschaut. da waren die drin.... aber das find ich komisch. die leute haben sich noch gar nicht mal auf der seite registriert und dann kommt der fehler. konnte sie jetzt aktivieren aber das andere ist jetzt dass sie kein passwort haben weil sie sich ja nicht registrieren konnten. ich weiß einfach nicht was das ist.
nene passwort haben sie
das problem ist das entweder die mail nicht angekommen ist bei denen, besonders web.de nutzer. oder sie erst gar nicht die email abgerufen haben und nicht den aktivierungslink bestätigt haben. passwort müssen sie ja haben, weil das bei der registrierung gefragt wird.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten