Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[phpBB2] Ein Thread "funktioniert" nicht richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 13:03

Und schon wieder ein Problemchen..


So sieht das Forum normal aus.

So sieht der Thread aus.

Ich weiß nicht wieso, aber plötzlich funktionieren keine Bilder mehr in dem zweiten Thread. Auch den Banner oder das Hauptmenü kann ich nicht mehr sehen Sad


Zuletzt von Isayee am Do 12 Feb 2015 - 15:00 bearbeitet, insgesamt 1 mal bearbeitet

Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 13:11

Hallo @Isayee,

verschiebst du den Problemthread bitte vorübergehend in ein Forum, das auch für Gäste einsehbar ist? Nur dann können wir uns auch selbst ein Bild davon verschaffen. Danke! Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 13:12

Alles klar, ist verschoben!

Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 14:22

Gerne würde ich mir das Problem vor Ort ansehen. Wenn es für dich in Ordnung ist, könntest du mir dafür bitte per PN Logindaten zum Adminaccount zusenden (du kannst sie gerne vorher + nachher ändern)?

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 14:29

Habe dir eine PN zukommen lassen Smile

Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 14:58

Danke. Smile

Die Ursache ist sehr erstaunlich: Das Problemt kommt von den freistehenden XXX am Ende deines Thementitels. Shocked
Diese intervenieren mit einem Script und führen zum Problem, dass alle Bilder von der Seite entfernt werden.

Wenn du die drei X aus dem Thementitel entfernst, ist das Problem gelöst. Very Happy

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 14:59

Oooookay, hammer Very Happy Weiß ich, was ich in Zukunft nicht mehr tun werde! Very Happy Vielen Dank!

Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 15:09

Bitteschön. Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten