Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

[phpBB2] Ein Thread "funktioniert" nicht richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 13:03

Und schon wieder ein Problemchen..


So sieht das Forum normal aus.

So sieht der Thread aus.

Ich weiß nicht wieso, aber plötzlich funktionieren keine Bilder mehr in dem zweiten Thread. Auch den Banner oder das Hauptmenü kann ich nicht mehr sehen Sad


Zuletzt von Isayee am Do 12 Feb 2015 - 15:00 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 13:11

Hallo @Isayee,

verschiebst du den Problemthread bitte vorübergehend in ein Forum, das auch für Gäste einsehbar ist? Nur dann können wir uns auch selbst ein Bild davon verschaffen. Danke! Smile

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 13:12

Alles klar, ist verschoben!
avatar
Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 14:22

Gerne würde ich mir das Problem vor Ort ansehen. Wenn es für dich in Ordnung ist, könntest du mir dafür bitte per PN Logindaten zum Adminaccount zusenden (du kannst sie gerne vorher + nachher ändern)?
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 14:29

Habe dir eine PN zukommen lassen Smile
avatar
Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 14:58

Danke. Smile

Die Ursache ist sehr erstaunlich: Das Problemt kommt von den freistehenden XXX am Ende deines Thementitels. Shocked
Diese intervenieren mit einem Script und führen zum Problem, dass alle Bilder von der Seite entfernt werden.

Wenn du die drei X aus dem Thementitel entfernst, ist das Problem gelöst. Very Happy
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Isayee am Do 12 Feb 2015 - 14:59

Oooookay, hammer Very Happy Weiß ich, was ich in Zukunft nicht mehr tun werde! Very Happy Vielen Dank!
avatar
Isayee
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 28.06.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Ein Thread "funktioniert" nicht richtig

Beitrag von Günther am Do 12 Feb 2015 - 15:09

Bitteschön. Smile
-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten