Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

IE - Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

IE - Problem

Beitrag von delphinchen am Mo 10 März 2008 - 19:33

Bei mir werden die Internet Explorer User dauernd gekickt, trotz Cache und cookie löschung
Ich weiß dass es unter FAQ einen Thread gibt, und habe die dortigen Lösungsansätze auch weitergegeben - aber wird seitens forumieren an dem Problem überhaupt gearbeitet ? Der Thread ist ja nun doch schon 2 Monate alt
Ich möchte nicht unhöflich erscheinen oder drängeln oder so, bitte nicht falsch verstehen Wink

Aber die benützung eines forums wo man sich bei jedem Klick neu einloggen muss ist halt sehr unkomfortabel, so komme ich nie zu Usern Crying or Very sad

delphinchen
Neuling
Neuling

Weiblich Beiträge : 14
Hinweis : Wien
Anmeldedatum : 27.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: IE - Problem

Beitrag von delphinchen am Di 11 März 2008 - 21:43

WÜrde mich über eine Antwort freuen ....

delphinchen
Neuling
Neuling

Weiblich Beiträge : 14
Hinweis : Wien
Anmeldedatum : 27.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: IE - Problem

Beitrag von maxi124 am Di 11 März 2008 - 22:10

Hnmmm die User sollen mal Cookies erlauben und den Botton"Angemldet bleiben" ankreuzeln! Gib mal Link für Forum!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten