Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

HMTL-Problem & Admin-Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HMTL-Problem & Admin-Problem

Beitrag von Nesh am Sa 18 Sep 2010 - 21:42

So ihr Lieben.
Zwei Fragen.
Die erste ::
Ich habe das Problem, das ich in dem Forum einer Freundin eine HMTL-Vorlage machen soll. Codes und so weiter habe ich & die vostellung ist auch fertig oder so gut wie.
Der Code ist lückenlos und das HMTL eingeschaltet, aber immer wieder wenn ich die Vorstellung poste, kommt der Code zum Vorschein.
Ich habe dann den Beitrag bearbeitet und angekreutzt, das HMTL aktiviert ist, weil das Ding meinte zu mir ;; HMTL deaktiviert obwohl ich das gegenteil eingestellt habe.
Eigentlich sollte es jetzt gehen, aber nein, es ging nicht. Ich habe es noch einmal bearbeitet und eingestellt war ;; HMTL deaktivirt.
Helft mir bitte.


Das Zweite.
Ich weiß nicht genau ob ich jetzt richtig bin, aber ich habe das Problem, das der Admin in einem der Foren, in denen ich bin fehlt und das schon recht lange.
Leider leider ist es so, das es keinen zweitadmin gibt und das Forum so mit leer steht.
Meine Frage ;; kann man den Admin-Posten übernehmen, obwohl der Admin etwas weniger als ein Jahr fehlt ?!

Liebe Grüße ;; Nesh ;D

Nesh
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 04.09.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HMTL-Problem & Admin-Problem

Beitrag von LouiXIV am Sa 18 Sep 2010 - 22:19

Was meinst du genau im HTML ist eingeschaltet? Bei dir im Profil oder auch im Adminbereich?

zu 2.:
http://hilfe.forumieren.com/haufige-fragen-antworten-f3/vorgehen-bei-einer-forenubernahme-nach-inaktivitat-des-grunders-t18643.htm
Fallst es da noch Fragen zu gibt, bitte ein eigenes Thema aufmachen.
Die Forum-Regeln besagen: Eine Frage pro Thema !!

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HMTL-Problem & Admin-Problem

Beitrag von Nesh am So 19 Sep 2010 - 3:19

Ah danke dir.
Das mit der HMTL war dumm eingerichtet >.<
Hatte meine Freundin falsch eingestellt und ich übersehen.
Danke & ich schau mal im Thema vorbei Smile

Nesh
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 04.09.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten