Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 22:50

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Gestern um 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Gestern um 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Gestern um 21:22

» Regeln des Werbeforums
von Forumbot Gestern um 21:21

» Präsentationsvorlage
von Forumbot Gestern um 21:20

» Regeln des Werbeforums
von Forumbot Gestern um 21:18

» Präsentationsvorlage
von Forumbot Gestern um 21:17

» Regeln des Werbeforums
von Forumbot Gestern um 21:15

» Präsentationsvorlage
von Forumbot Gestern um 21:15

» Regeln des Werbeforums
von Forumbot Gestern um 21:13

» Präsentationsvorlage
von Forumbot Gestern um 21:12

» Regeln des Werbeforums
von Forumbot Gestern um 21:10

» Präsentationsvorlage
von Forumbot Gestern um 21:09

» Regeln des Werbeforums
von Forumbot Gestern um 21:07

» Präsentationsvorlage
von Forumbot Gestern um 21:06

Partner
www.forumieren.de

problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

problem

Beitrag von christian91 am Do 29 Jan 2009 - 13:51

mir ist jetzt zweimal vorgekommen das da aufeinmal zwei beiträge stehen obwohl ich einmal auf absenden gedrückt habe wie passiert das denn?

christian91
Lehrling
Lehrling

Männlich Beiträge : 173
Anmeldedatum : 07.11.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem

Beitrag von Gast am Do 29 Jan 2009 - 14:13

Dies passiert, wenn man wie ein Berserker wiederholt auf den SENDEN Knopf haemmert.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten