Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

HTML wird in jedem Beitrag deaktiviert

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML wird in jedem Beitrag deaktiviert

Beitrag von Ngoci am Mo 1 Nov 2010 - 11:14

Hallo,

Ich habe es erlaubt, dass man im Forum HTMLs benutzten darf. Aber jetzt wenn ich einen Betrag schreibe steht der Haken immer bei "HTML in diesem Beitrag deaktivieren" obwohl ich das Häkchen weg geklickt habe und auf Absenden gedrückt habe, werden die Codes trotzdem nicht "aktiviert" und wenn ich es nochmal editiere steht das Häkchen wieder an Ort und Stelle als wäre nichts passiert scratch

Lg Ngoci
avatar
Ngoci
Premium User
Premium User

Weiblich Beiträge : 355
Anmeldedatum : 12.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML wird in jedem Beitrag deaktiviert

Beitrag von #Frank am Mo 1 Nov 2010 - 11:26

Das wurde doch nun wirklich schon hunderte male hier durchgekaut.
Hast du in deinem Profil auch:
HTML immer akzeptieren : auf Ja stehen?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML wird in jedem Beitrag deaktiviert

Beitrag von Ngoci am Mo 1 Nov 2010 - 11:29

Boah was ist mit mir heute nur los?!?
Ich glaube es liegt an dem Tee und die wenigen Stunden schlaf.Evil or Very Mad

Danke Frank!
avatar
Ngoci
Premium User
Premium User

Weiblich Beiträge : 355
Anmeldedatum : 12.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML wird in jedem Beitrag deaktiviert

Beitrag von #Frank am Mo 1 Nov 2010 - 11:36

Eventuell solltest du es mal mit Kaffee versuchen...


avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten