Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Gestern um 22:27

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

HTML wird deaktiviert

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML wird deaktiviert

Beitrag von Jamie Grant am Sa 25 Dez 2010 - 13:52

Heyho.

Ich weiß nicht genau, ob mein Problem in dieses Thema passt...eh falls es das nicht tut, tuts mir wahnsinnig leid D:

Mein Problem ist folgendes:

Wenn ich einen Beitrag schreibe (in HTML) dann wird die HTML-Funktion automatisch deaktiviert.
Unten kann man ja ein Häckchen setzen, damit diese Funktion nicht deaktiviert wird.
Allerdings wird sie beim Beitrag absenden sofort wieder deaktiviert.

Ich habe im Admin Bereich schon geschaut, da habe ich aber nichts finden können.


Hoffentlich kann mir jemand helfen haha : D Danke und lieben Gruß Jay
avatar
Jamie Grant
Lehrling
Lehrling

Weiblich Beiträge : 199
Anmeldedatum : 13.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML wird deaktiviert

Beitrag von Rüdiger am Sa 25 Dez 2010 - 14:34

Hallo und frohe Weihnachten Jamie Grant.

Probiere mal folgendes:

-->AB -->Allgemeines -->Beitragsoptionen -->Einstellungen -->HTML erlauben = JA

Magst Du Bescheid geben ob es dann klappt?

lg. Happy


Nachträglicher Zusatz:
Ggf. muss dann nochmal im Profilbereich HTML auf immer akzeptieren eingestellt werden:

-->Profil -->Einstellungen -->HTML immer akzeptieren = JA


Zuletzt von Happy am Sa 25 Dez 2010 - 14:49 bearbeitet; insgesamt 2-mal bearbeitet

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten