Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bilder lassen sich nur sehr langsam laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mo 23 Aug 2010 - 13:40

Es gibt bei mir im Forum Einige User, die Probleme damit haben Bilder hochzuladen...
Die Ladezeit ist teilweise so Lang, das der Server das dann nich mehr mitmacht...es dauert zu lange.
Dann ist es so, das die User ihre Eigenen Bilder nicht sehen können Shocked wie kann sowas passieren?
Ich Selbst sehe alles, aber die die Probleme haben, gehen über FF ins Netz...

Kann mir da Jemand einen Tipp geben?

Die Bildergröße, die ich Eingestellt habe ist 600x400

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von #Frank am Mo 23 Aug 2010 - 14:06

Schau mal --> hier <--. Ich denke das es sich bei dir um das gleiche Problem handelt.
Ist das Richtig?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mo 23 Aug 2010 - 18:05

Ich finde, das es da um was anderes geht...oder irre ich mich?

Bei mir geht es darum, das Einige User ihre geposteten Bilder gar nicht sehen können...

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von #Frank am Mo 23 Aug 2010 - 19:35

Sehen die sie überhaupt nicht?
Und mit welchem Browser tritt der Fehler auf?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mo 23 Aug 2010 - 19:40

Wenn sie die Bilder Einfügen und Absenden, sehen sie sie nicht...
Die, bei der es am Schlimmsten ist benutzt FF...ich habe es auch schon Angesehen...und ich sehe sie...

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von #Frank am Mo 23 Aug 2010 - 19:54

Kann es sein, das der eine oder andere User die Bilder von Servimg.com in ihren Browser Blockiert haben?
Sie sollen mal nachschauen:
Im Browsermenü unter Extras --> Einstellungen und dann hier nachsehen:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mo 23 Aug 2010 - 19:59

Ok...ich werde das mal weiterleiten....ich melde mich wieder wenn ich genaueres weiß

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von #Frank am Mo 23 Aug 2010 - 20:05

Das ist nur eine Vermutung, könnte den Umstand aber erklären.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mo 23 Aug 2010 - 20:10

Danke Dir schonmal...ich habe das mal weitergegeben...
Ich melde mich auf jeden Fall, wenn ich Antwort bekommen habe, ob der Fehler immer noch ist oder ob er weg ist

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder lassen sich nur sehr langsam laden

Beitrag von Stefan66 am Mi 25 Aug 2010 - 15:42

Der Fehler ist behoben, es lag wohl an den Einstellungen...
Danke nochmal...
Hier kann Geschlossen werden Very Happy

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten