Lexi Help
Partner
www.forumieren.com

Forum hakt sehr und lädt sehr sehr langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum hakt sehr und lädt sehr sehr langsam

Beitrag von BabyBoundin am Do 17 Feb 2011 - 18:29

Huhu, mein Forum www.slidingstopp.com lädt in den letzten Tagen sehr sehr langsam und die Seiten haken sehr.Fühle mich schon fast an alte Zeiten mit einem 56k Modem zurückversetzt.
Es dauert sehr lange bis das Forum vollständig geladen ist, ebenso wenn man auf Beiträge klickt dauert es z.T. sehr lange bis der Thread sich öffnet.Auch wenn ein Beitrag geschrieben wird dauert es sehr lange bis er abgesendet ist.
Die User haben dasselbe Problem,manche kommen nicht mal problemlos rein.
In einem anderen Forumieren Forum ( www.reiterflohmarkt.com) habe ich dasselbe Problem.
Ist da bei Forumieren irgendwas oder liegt es an etwas anderem?

Kann mir bitte jemand helfen?

BabyBoundin
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 04.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von #Frank am Do 17 Feb 2011 - 18:40

Ich habe mich nun mal etwas durch beide Foren geklickt, aber ich kann zur Zeit keine langen Ladezeiten feststellen.
Bei mir ist alles sehr schnell und gleich da.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von BabyBoundin am Do 17 Feb 2011 - 18:50

hmm...komisch.Woran könnte es denn dann noch liegen?Cookies habe ich gelöscht bzw. Verlauf bei FF hab ich auch schon gelöscht

BabyBoundin
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 04.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von #Frank am Do 17 Feb 2011 - 19:18

Das kann viel Gründe haben.
Festplatte zu voll, einen Vierenscanner der das System ausbremst, eine schlechte Internet Verbindung...
Wie verhält sich denn das System sonnst so?

Benutzt du WLAN, oder ein Netzwerkkabel?


Zuletzt von #Frank am Do 17 Feb 2011 - 19:19 bearbeitet, insgesamt 1 mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von BabyBoundin am Do 17 Feb 2011 - 21:50

Ich nutze WLan.
Hmm..Festplatte voll eher unwahrscheinlich.Provider ist T-online
Ansonsten ist das system normal, hab das auch nur bei forumieren Foren...seltsam...Naja trotzdem danke

BabyBoundin
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 04.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von #Frank am Do 17 Feb 2011 - 23:10

Bitte wenn es dir möglich ist, verwende mal eine LAN Kabelverbindung.
Ich habe auch schon erlebt, das die W LAN Verbindung sehr langsam ist. Schau mal ob es dann besser ist. Eventuell mal versuchen den Router neu zu starten.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von BabyBoundin am Do 17 Feb 2011 - 23:12

Alles klar danke Frank, das werde ich morgen mal ausprobieren.Sage dir dann eben Bescheid

BabyBoundin
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 04.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum hakt sehr und lädt sehr sehr langsam

Beitrag von #Frank am Do 17 Feb 2011 - 23:17

Super...
Ich habe das auch schon mal gehabt, das W LAN sehr schlecht war und die Kabelverbindung einwandfrei funktionierte.
Seit dem habe ich überall LAN Anschlüsse eingebaut und ein Netzwerk eingerichtet.
Seit dem gibt es keine Probleme mehr.
Wenn ich WLAN nutze, merkt man schon manchmal riesige Unterschiede.


Zuletzt von Zuckerpuppe am Mo 28 Feb 2011 - 16:38 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung, daher wird angenommen, dass das Problem behoben ist....closed)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten