Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

Bilder von Illiweb laden langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder von Illiweb laden langsam

Beitrag von Wrestling-WWE am Fr 21 Nov 2008 - 16:47

Hallo,

ich hätte da mal ne frage:


hat forumieren ein server fehler oder so weil bei mir braucht es total lange bis bei mir hilfe.forumieren.com oder bei meinen forum wrestling-wwe.forumieren.com die bilder usw. da sind

bei meinen forum sind alle bilder schneller drinne da ich alle bilder auf meinen eigenen server hoch gepostet habe aber nur die kleinen bilder gehen bei mir net hoch da ich die url net bekommen also zu den:

Sternzeichen und die anderen die bei den fortgeschritten modus keine url anzeigen

hoffe um hilfe

bis dann
avatar
Wrestling-WWE
Lehrling
Lehrling

Männlich Beiträge : 131
Anmeldedatum : 18.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Gast am Fr 21 Nov 2008 - 16:50

Büdde nicht so schreien. =)

Also, hast du schon Cache und Cookies etc. gelöscht?
avatar
Gast
Gast


Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Sven am Fr 21 Nov 2008 - 16:54

Ist bei meinem Motorradforum leider auch so.
Es dauert ungewohnt lange, bis sich das komplette Forum aufgebaut hat. Crying or Very sad
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Alex am Fr 21 Nov 2008 - 16:55

Illiweb lädt momentan die Bilder teilweise etwas verzögert.

Deshalb muss man nicht den Titel mit Caps-Lock schreiben.

--> geändert.







LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Wrestling-WWE am Fr 21 Nov 2008 - 17:16

LOL mir ist aufgefallen das das problem nur mit opera ist^^ und mit mozilla net
avatar
Wrestling-WWE
Lehrling
Lehrling

Männlich Beiträge : 131
Anmeldedatum : 18.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Rudi Rabe am Fr 21 Nov 2008 - 17:45

Ich glaube, das liegt nicht am Browser. Seit gestern hab ich das gleiche Problem mit IE7. Unendlich lange Ladezeiten.

Gruß Rudi
avatar
Rudi Rabe
Lehrling
Lehrling

Männlich Beiträge : 75
Hinweis : Rhoihesse
Anmeldedatum : 24.01.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder von Illiweb laden langsam

Beitrag von Alex am Fr 21 Nov 2008 - 18:38

Das liegt auch nicht am Browser ....

Hab mit FF, IE, Opera und Safari bei jedem Browser das gleiche Problem.

Meine "Superschnelle" DSL-light-Anbindung kommt dem auch nicht gerade entgegen.

Werd mich mal schlau machen, was da los ist und ob die schon wissen, wie lange der Zustand noch anhalten wird Cool




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten