Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 14:26

» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Probleme beim Bilderhochladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme beim Bilderhochladen

Beitrag von dini84 am Di 3 Feb 2009 - 7:36

Ich muss das Thema nochmal eröffnen!Bin jetzt seit gestern hier aber bei mir funzt das mit dem Bild hochladen immer noch nicht!
Als Logo des Forums wird der Name des Bildes angezeigt aber nicht das Bild!Hab es schon über alle möglichen hoster versucht aber es klappt nicht!
Sorry nochmal aber vielleicht kann mir ja jemand weiter helfen!

lg nadine


Zuletzt von Zuckerpuppe am Di 3 Feb 2009 - 8:30 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Threadtitel geändert)

dini84
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 03.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilderhochladen

Beitrag von Zuckerpuppe am Di 3 Feb 2009 - 8:32

Hallo Smile,

du hast den falschen Link für das Bild genommen....es muss der direkte Link sein, in diesem Fall folgender: http://i43.tinypic.com/ifcwf9.jpg

und zukünftig bitte einen aussagekräftigen Titel benutzen, sonst kann man später in der Suche diese Frage nie wieder finden Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme beim Bilderhochladen

Beitrag von dini84 am Di 3 Feb 2009 - 10:36

Ah danke schön!War ich ein bisschen zu doof!

dini84
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 03.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten