Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Problem beim Bilderhochladen im Forum!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem beim Bilderhochladen im Forum!

Beitrag von flowerpoint am Fr 25 Feb 2011 - 9:09

Hallo zusammen,

habe eben die Nachricht eines Users bei mir bekommen, dass er Probleme hat mit dem Bilderhochladen!
Er bekommt wohl immer die Fehlermeldung "Your picture has not been uploaded"
An der Größe liegt es nicht sagt er, da er vorher schonmal Bilder hochgeladen hat, die wesentlich Größer waren als die, die er jetzt hochlädt!
Hat jemand spontan eine Idee woran das liegen könnte, bzw hatte schonmal ähnliche Probleme und ist dem ganzen auf die Spur gekommen?

Danke & Grüße,
Daniel
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Bilderhochladen im Forum!

Beitrag von flowerpoint am Fr 25 Feb 2011 - 9:17

Mittlererweile weiß ich, dass es bei mehreren Leuten nichtmehr funktioniert!
Ich habe es selbst getestet und diese Fehlermeldung bekommen:

Unable to create directories : /home/servimg/u/f77/13/57/22/87/


Hilfe?! Was jetzt?
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Bilderhochladen im Forum!

Beitrag von Zuckerpuppe am Fr 25 Feb 2011 - 9:28

Hallo Smile

wir haben hier einen Sammelthread dazu. Das Problem ist bekannt.
Alles weitere wird dort behandelt, damit wir nicht so viele Einzelthreads haben.
Hier geht´s weiter klick
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten