Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

video

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

video

Beitrag von Braunbär am Do 23 Okt 2008 - 9:50



wieso funktioniert das nicht? Embarassed was habe ich falsch gemacht
lg
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Zuckerpuppe am Do 23 Okt 2008 - 9:58

Hallo,

hast du denn auch den Link genommen, der rechts neben dem Video mit URL angegeben ist? Dann müsste es eigentlich funktionieren Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Braunbär am Do 23 Okt 2008 - 10:06

ja steht extra im Button sogar drinnen youtube
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Zuckerpuppe am Do 23 Okt 2008 - 10:10

poste mal bitte den Link zu dem Video, dann guck ich mal nach Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Braunbär am Do 23 Okt 2008 - 10:14

avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Zuckerpuppe am Do 23 Okt 2008 - 10:22

hm, das ist komisch....dann stimmt der Link nicht, denn bei allen anderen Videos klappt das ohne Probleme scratch

um das Video dennoch einzusetzen, kannst du auch folgenden Code nutzen, aber dann muss in deinem Forum HTML erlaubt sein und auch bei den einzelnen Usern, damit sie es sehen können.

Code:
<object width="425" height="344"><param name="movie" value="http://www.youtube.com/v/vSjb_uaPrIA&hl=de&fs=1&color1=0x3a3a3a&color2=0x999999"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/vSjb_uaPrIA&hl=de&fs=1&color1=0x3a3a3a&color2=0x999999" type="application/x-shockwave-flash" allowfullscreen="true" width="425" height="344"></embed></object>
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: video

Beitrag von Pharel am Do 30 Okt 2008 - 6:33

huhu,
bei uns im forum ist das selbe problem, manche vids von youtube lassen sich ohne probs einbinden manche nciht.

so wie es aussieht liegt es wohl an den sonderzeichen im letzen teil des links.

also http://de.youtube.com/watch?v=vSjb_uaPrIA << in dem fett makierten teil ist ein _ oder manchmal ein - usw. sobald die drinne sind will das forum es irwie nciht Sad

MFG
Pharel
avatar
Pharel
Neuling
Neuling

Männlich Beiträge : 7
Hinweis : Aachen
Anmeldedatum : 30.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten