Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Video Player

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Video Player

Beitrag von Lonsdale am Mi 30 Apr 2008 - 11:02

Hallo,
habe wieder ein Problem mit einem Code und zwar wenn ich diesen Code einfüge:

Code:
<embed type="application/x-mplayer2" pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" name="mediaplayer1"
autostart="true" height="385" width="480" transparentstart="1" loop="0" controller="true"
src="HIER MUSS DIE URL EURES VIDEOS REIN"></embed>
Und z.b. bei rapidshare ein Video hochlade dann erscheint der Player aber es läuft kein Video.
Liegt es am Code oder muss ich das Video auf einer bestimmten Seite hochladen???

Lonsdale
Premium User
Premium User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Video Player

Beitrag von Alex am Mi 30 Apr 2008 - 11:53

Hallo Smile ,

welches Format hat denn die Datei (das Video), weil sonst kann man das nicht testen Wink






--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3815 Tage alt.
13855 User haben bisher 277096 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Video Player

Beitrag von Lonsdale am Mi 30 Apr 2008 - 11:59

Das Format ist AVI

Lonsdale
Premium User
Premium User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Video Player

Beitrag von Lonsdale am Fr 2 Mai 2008 - 1:40

Wollte mal fragen ob mir beim Code jemand helfen kann????

Hab nämlich das gefühl das man mich vergessen hat Smile

Lonsdale
Premium User
Premium User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Video Player

Beitrag von Lonsdale am Fr 2 Mai 2008 - 17:07

kann geclosed werden, habe es rausgefunden.

Lonsdale
Premium User
Premium User

Männlich Beiträge : 504
Anmeldedatum : 25.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten