Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Heute um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Ich habe ein riesen problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ich habe ein riesen problem

Beitrag von Itachi-loung am Fr 12 Okt 2007 - 12:25

Mein erstes problem ist ich sehe im forum nix z.b. vorstellung das sehe ich nicht nur wenn ich ein gast bin ich sehe nur chat box mein video und die leiste aber wer on ist und so nicht
Mein 2 problem is ich habe bei antworten das Spoiler und so nicht

Itachi-loung
Neuling
Neuling

Männlich Beiträge : 20
Anmeldedatum : 26.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich habe ein riesen problem

Beitrag von Alex am Fr 12 Okt 2007 - 13:12

Hallo!

Hmmm, also wenn ich das richtig übersetzt hab, dann siehst Du, wenn du als Admin eingeloggt bist, manche Bereiche nicht, aber Gäste können diese Bereiche sehen??

Das geht aber normalerweise gar nicht, das geht nur anderst rum. So was kann man im Admin-Bereich nirgends einstellen..!

Hast Du, als Du als Gast in Deinem Forum warst, die gleiche Bildschirmauflösung gehabt, wie als Admin?

Und:Was ist denn das seltsames: (Die Leiste mein ich)


Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich habe ein riesen problem

Beitrag von Itachi-loung am Fr 12 Okt 2007 - 15:02

Das problem war(ist net mehr)das ich nur das video sah weil ich was falsch bei der start seite gemacht habe.
Aber mein anderes problem is das ich diese buttons net mehr gibt spoiler und so

Itachi-loung
Neuling
Neuling

Männlich Beiträge : 20
Anmeldedatum : 26.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich habe ein riesen problem

Beitrag von Alex am Fr 12 Okt 2007 - 15:27

Hallo!

Welche Buttons fehlen Dir denn?

phpBB2:


phpBB3:


Und:

Falls Du nur den Editor umgeschalten hast (hier draufgeklickt:)


Dann kommst Du wieder in den vorherigen Zustand, indem Du dort rechts oben auf das kleine Symbol draufklickst:




Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich habe ein riesen problem

Beitrag von Itachi-loung am Fr 12 Okt 2007 - 22:12

Dankeschön Alex hat geklappt

Itachi-loung
Neuling
Neuling

Männlich Beiträge : 20
Anmeldedatum : 26.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten