Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Habe Problem mit portal!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Habe Problem mit portal!!

Beitrag von goldtigga90 am Sa 14 Aug 2010 - 19:33

Bei lexi und suche habe ich nichts gefunden!!!
Ich habe ein problem mit den portal.
mit den bildern ist es besser beschrieben oder erklärt:
In Admin Bereich habe ich das eingestellt:http://a.imageshack.us/img820/9791/portalb.png
Nun wenn ich ihn portal bin ist das nicht da:http://a.imageshack.us/img198/3678/portaldrine.png
danke in vorraus

goldtigga90
Neuling
Neuling

Beiträge : 10
1.Ermahnung
Anmeldedatum : 14.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem mit portal!!

Beitrag von Paplo-Noir am Sa 14 Aug 2010 - 19:40

Du hast warscheinlich eine kategorie als news fenster ausgewält. das wird dan nicht angezeigt.
Nimm ein thema und nicht die kategorieen

Paplo-Noir
Premium-User
Premium-User

Männlich Beiträge : 360
Hinweis : ich bastel soweit möglich alles selbst (auch die bilder )
Anmeldedatum : 29.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem mit portal!!

Beitrag von Sven am Sa 14 Aug 2010 - 19:41

Ich glaube jetzt gehts los oder was Evil or Very Mad

Willst du gleich mehrere beschäftigen oder warum eröffnest du zum gleichen Problem noch einen Thread?

Ich hatte dich auf die Regeln bereits hingewiesen. Du musst sie auch lesen und beachten.

Das ist eine Ermahnung!

http://hilfe.forumieren.com/sonstige-probleme-f5/hilfe-beim-portalnews-schreiben-t22311.htm#138537

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten