Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

[#9835]-[#9818]-[#9808] Nach Domain-Änderung lange Ladezeiten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: [#9835]-[#9818]-[#9808] Nach Domain-Änderung lange Ladezeiten

Beitrag von Sirius123 am Di 9 Mai 2017 - 18:10

Ich danke dir aus ganzem Herzen für deine Hilfe!!
avatar
Sirius123
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 25.10.14
keine
Chrome Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#9835]-[#9818]-[#9808] Nach Domain-Änderung lange Ladezeiten

Beitrag von inde am Mo 22 Mai 2017 - 17:10

@Sirius123 nach erneuter Nachfrage bei der Technik habe ich eine für uns nicht gerade zufriedenstellende Antwort erhalten.
Technik schrieb:Alles auf unserer Seite ist sauber und ok. Ich meine, wir sehen nicht, woher das Problem kommen könnte, also dauert es einige Zeit, aber ernsthaft bin ich mir nicht sicher, dass wir es beheben können.
Jetzt habe ich einmal angefragt ob evtl. die Möglichkeit besteht die Daten auf ein anderes neues Forum zu überspielen. Natürlich müssen wir dazu erst die Antwort von der Technik abwarten.

Entschuldige bitte die Unannehmlichkeiten, aber wir versuchen da schon alles erdenkliche umzusetzen. Danke für Dein Verständnis.

LG inde
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4621
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#9835]-[#9818]-[#9808] Nach Domain-Änderung lange Ladezeiten

Beitrag von inde am Do 1 Jun 2017 - 13:27

Jetzt fühle ich mich aber schon ein wenig veralbert, keine Rückmeldung mehr.

Nun hat sich auch noch herausgestellt, das der Fehler für die lange Ladezeit durch ein von euch eingefügtes Script auf der Startseite verursacht wurde. Dieses Script verwies immer noch auf die falsche bzw. alte Domain.

Auch habe ich gerade eben in einem Bereich des Forums noch eine Nachricht zur der Problematik hinterlassen. Ladezeiten habe ich ebenfalls noch gemessen, alles wie gewohnt in Ordnung. Deshalb wird das Thema hier nun auch von mir geschlossen.

LG inde

Thema ist erledigt und wurde ins Archiv verschoben.
Regeln des Forums der Foren
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4621
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten