Lexi Help
Partner
www.forumieren.com

[phpBB2] Seit ich mit Forumieren angefangen habe...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von BimbiSchlaumeier am Fr 7 Aug 2015 - 10:27

Hallo!

Das, was ich jetzt sage quält mich seit ich mit forumieren.com angefangen habe.
Es ist ganz plötzlich, da ist die Leiste oben mit Willkommen Username und Benachrichtigungen weg.
Und wenn ich einen Beitrag schreiben will ist die Beitragsmodus
Leiste weg also alles und das Feld wo ich schreiben kann ist ganz klein.
In manchen Foren, kann ich dann nicht einmal mehr einen Beitrag oder PN schreiben.
In diesem Forum ist es genau so.
Ich wollte fragen was, dass ist und ob man das regeln kann.
Lg Bimbi

Ps. Ich benutze Windows 8

BimbiSchlaumeier
Neuling
Neuling

Beiträge : 48
1.Ermahnung
Anmeldedatum : 15.12.14

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von #Frank am Fr 7 Aug 2015 - 10:37

Ich kann dir sagen was das ist.
Entweder du hat die Scripte zum Forum von der URL illiweb.com gesperrt,
Oder du hast ein DNS Problem, das es verhindert, das die Scripte geladen werden können.

Du kannst dir das hier mal durchlesen:
http://hilfe.forumieren.com/t30234-dns-cache-loschen-forum-nicht-aufzurufen
Und das:
http://hilfe.forumieren.com/t33819-wichtige-information-forum-ist-nicht-aufzurufen-dns-server-problem
und die dort genannten Lösungen mal versuchen. Alternativ kannst du 24 Stunden warten, bis sich die DNS Zuweisung bei dir erneuert hat.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von BimbiSchlaumeier am Fr 7 Aug 2015 - 10:49

Ja es bleibt meistens länger ich habe vergessen, dass ich auch keine Spoiler mehr öffnen kann

BimbiSchlaumeier
Neuling
Neuling

Beiträge : 48
1.Ermahnung
Anmeldedatum : 15.12.14

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von #Frank am Fr 7 Aug 2015 - 11:02

Das könnte auch an dem DNS Server deines Providers liegen.
Du müsstest hier einen Button mit der Aufschrift Antworten sehen:

Siehst du diesen?
Wenn nicht, dann baut dein Rechner keine Verbindung zu diesem Server auf.
All die dinge, die du beschrieben hast, werden durch Scripte gesteuert, die auf diesem illiweb..com Server liegen.
So auch der Button den ich hier eingesetzt habe.
Die beste Lösung, um von solchen Problemen verschont zu bleiben ist in dem zweiten verlinkten Beitrag beschrieben.
Dabei geht es darum, seinen bevorzugten DNS Server auf die Google Server einzustellen.
Wir hier vom Support nutzen diese schon seit Jahren und haben deshalb diese Probleme auch nicht.

Du kannst dir das überlegen und wenn du nicnt weißt, wie du diese Einstellungen vornimmst, frage bitte jemanden, der sich damit auskennt, oder Google nach einer Beschreibung für dein Betriebssystem.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von BimbiSchlaumeier am Fr 7 Aug 2015 - 11:03

Ich kann den Button sehen

BimbiSchlaumeier
Neuling
Neuling

Beiträge : 48
1.Ermahnung
Anmeldedatum : 15.12.14

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von #Frank am Fr 7 Aug 2015 - 11:06

Dann schaue bitte in deinen Firewalleinstellungen und auch in deinen Browsereinstellungen nach, ob es dort eintragungen gibt, die das ausführen von Java Scripten, insbesondere von illiweb.com verhindern.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Seit ich mit Forumieren angefangen habe...

Beitrag von #Frank am Sa 8 Aug 2015 - 15:00

Keine weitere Rückmeldung...

closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten