Lexi Help
Partner
www.forumieren.com

Portal Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal Problem

Beitrag von Progger am So 9 März 2008 - 18:20

Ich habe das Portla gelöscht und nun ist da so ein nerviger text

http://silkroad.userboard.net/

so sollte es sein

http://silkroad.userboard.net/index.htm

Help^^

Progger
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 09.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem

Beitrag von Kelshan am So 9 März 2008 - 19:35

mach in im admin menü wieder rein wenn du ihn wieder wilstt aber sonnst kp

Kelshan
Lehrling
Lehrling

Männlich Beiträge : 156
Hinweis : KONOHA
keine
Anmeldedatum : 04.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem

Beitrag von Alex am So 9 März 2008 - 19:55

kein Plan, was Du für ein Problem hast.....

Wenn Du das Portal aktiv hast, dann wird dieses zur Startseite (http://silkroad.userboard.net) und wenn es nicht aktiv ist, dann die Hauptseite.

Falls Dich das beruhigt: Die Hauptseite ist auch unter der Sub-Adresse http://silkroad.userboard.net/index.htm erreichbar......

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3698 Tage alt.
13782 User haben bisher 274027 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten