Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Portal Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal Problem

Beitrag von Progger am So 9 März 2008 - 18:20

Ich habe das Portla gelöscht und nun ist da so ein nerviger text

http://silkroad.userboard.net/

so sollte es sein

http://silkroad.userboard.net/index.htm

Help^^

Progger
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 09.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem

Beitrag von Kelshan am So 9 März 2008 - 19:35

mach in im admin menü wieder rein wenn du ihn wieder wilstt aber sonnst kp

Kelshan
Lehrling
Lehrling

Männlich Beiträge : 156
Hinweis : KONOHA
keine
Anmeldedatum : 04.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem

Beitrag von Alex am So 9 März 2008 - 19:55

kein Plan, was Du für ein Problem hast.....

Wenn Du das Portal aktiv hast, dann wird dieses zur Startseite (http://silkroad.userboard.net) und wenn es nicht aktiv ist, dann die Hauptseite.

Falls Dich das beruhigt: Die Hauptseite ist auch unter der Sub-Adresse http://silkroad.userboard.net/index.htm erreichbar......

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3632 Tage alt.
13741 User haben bisher 272826 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten