Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Passwort vergessen
von ABC-Man Heute um 16:31

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» Admin Email Ändern
von Bigtuber Sa 25 März 2017 - 18:41

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Portal problem.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 21:39

Kann mal jemand nach meinem portal schauen, es hat sich die rechte seite verschoben, ich bekommen das nicht mehr zurück. Außerdem lassen sich keine Bilder mehr hochladen es erscheind immer die 312. Meldung.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 21:42

Endschuldige das ich das sage aber ich fühle mich von meinem Computer veraxxxxx!!! Ständig ändert sich immer das Portal.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von Alex am Mi 31 Okt 2007 - 21:44

Hallo!

Hmm, also Portal sieht bei mir o.k. aus. Hatten wir das nicht neulich schon mal?
Guckst Du:



Was steht denn bei der Meldung an Text dabei?

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 21:46

Ich weis ist wieder normal, das ändert sich ständig immer.

Wegen der Meldung da steht immer "312. Your picture has not been uploadet." oder so.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 22:01

Das problem ist das ich nicht weis was ich falsch mache, ist das Bild zu groß oder so?
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von Alex am Mi 31 Okt 2007 - 22:05

Ja, das wäre meine nächste Frage, wie viel Pixel und Byte das Dingens hat, weil 1MByte-Grenze.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 22:09

Deswegen habe ich das Bild schon verkleinert. Und es klappt immer nocht nicht. Habe sogar einige sache raus gelöscht aus dem Bild, aber immer noch nichts.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von Alex am Mi 31 Okt 2007 - 22:13

Hallo!

Hab grad noch probiert, dnspro bzw. servimg funktioniert bei mir einwandfrei.

Hast Du icq, dann kannst mir das Bild mal schicken und ich schau dann, ob es bei mir hoch geladen wird. Dann wissen wir, ob es am Bild oder am Account liegt.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Mi 31 Okt 2007 - 22:18

Nein icq habe ich nicht.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal problem.

Beitrag von britzmiky am Do 1 Nov 2007 - 8:54

Fuktioniert alles wieder, drotzdem Danke für die Hilfe.
avatar
britzmiky
Stammgast
Stammgast

Männlich Beiträge : 306
Hinweis : Auf der Brücke der U.S.S. Voyager. (Köln)
Anmeldedatum : 14.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten