Lexi Help
Partner
www.forumieren.com

Banner wird bei einigen Usern nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Banner wird bei einigen Usern nicht angezeigt

Beitrag von cares2 am Fr 11 Jan 2013 - 14:19

Hallo,
Heute morgen gegen 7 Uhr würde ich sagen verschwand bei uns im Forum der Banner.

Habe nun nachgefragt, bei einigen wird er noch angezeigt, aber ich habe es an verschiedenen Rechnern probiert, immer Erfolgslos Sad

Könnt ihr mir da weiterhelfen, woran das liegen kann?

Im adminbereich wurde nicht verändert

Danke
Melanie

cares2
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 13.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Banner wird bei einigen Usern nicht angezeigt

Beitrag von Günther am Fr 11 Jan 2013 - 14:25

Hallo Melanie,

im Quellcode sehe ich, dass diese URL für die Bannergrafik eingesetzt ist:
https://i66.servimg.com/u/f66/11/96/33/59/banner11.gif
Darüber kann allerdings keine Grafik aufgerufen werden. Dass einzelne Mitglieder den Banner ev. noch sehen, hängt mit deren Cache (lokale Abspeicherung verschiedener Onlineinhalte durch den Browser) zusammen.

Fakt ist aber, dass diese URL ersetzt werden muss. Lade dazu deinen Banner bitte erneut in der Bilderverwaltung auf Servimg hoch und setze die neue URL ein. Smile

Liebe Grüße
Günther

Edit 12.1.:
Ich sehe, du warst gestern und heute hier online und dein Banner wird auch wieder angezeigt. Deshalb schließe ich hier als .
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten