Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Banner wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner wird nicht angezeigt

Beitrag von Beljonna am Di 27 Mai 2008 - 9:19

SORRY, das ich das Thema nochmal anfange aber ich habe jetzt fast 2 Stunden damit verbracht die Beiträge hier zu durchstöbern, gefunden hab ich einiges aber verstehen tu ich nichts Sad
Bei uns im Forum wird das Banner nicht angezeigt und ich habe leider keinerlei Ahnung woran es liegt.
Habe noch nicht sehr viel Erfahrung mit dem ganzen Pc Kram weswegen mir die anderen Themen bzw. die "Fremdwörter" nicht weiterhelfen Embarassed
Hier das, was mal banner werden soll:
Wäre sehr nett wenn mir das jemand auf einfache Weise erklären könnt Smile

Beljonna
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 27.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner wird nicht angezeigt

Beitrag von Zuckerpuppe am Di 27 Mai 2008 - 9:31

Hallo Very Happy,

wenn du im Adminbereich auf den Reiter Styles gehst, hast du auf der linken Seite auf die Option Logos&Bilder/schnelle Bildverwaltung
dann siehst du ganz oben in der ersten Spalte: Logo des Forums....rechtes daneben ist ein Feld, wo du die Internetadresse des Bildes einfügen kannst...in deinem Fall gibst du da das ein: http://i46.servimg.com/u/f46/12/46/51/96/ka10.jpg

und dann oben auf Absenden klicken (Wichtig!)....fertig isses Smile

dürfte keine Probleme geben, hab´s mal in meinem Testforum ausprobiert und da hat es funktioniert. Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner wird nicht angezeigt

Beitrag von Beljonna am Di 27 Mai 2008 - 9:44

Vielen lieben Dank, es hat geklappt Very Happy
So einfach und doch kompliziert (für manche) Smile

Beljonna
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 27.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner wird nicht angezeigt

Beitrag von Zuckerpuppe am Di 27 Mai 2008 - 9:48

Gerne geschehen....freut mich, dass es geklappt hat Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten