Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

probleme beim laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

probleme beim laden

Beitrag von Skipper1 am So 12 Aug 2012 - 13:39

Hallo liebes Team,
seit heute morgen werden die Button : Startseite, FAQ usw. und das Bild in "wer ist online" nicht mehr angezeigt.
Auch nicht im Adminbereich, wo die Bilder eingefügt werden.

Kann mir jemand sagen woran das liegt und ob es ein, nur kurzzeitiges Problem ist ?

Gruß Skipper1
avatar
Skipper1
Premium User
Premium User

Männlich Beiträge : 379
Anmeldedatum : 23.12.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme beim laden

Beitrag von LouiXIV am So 12 Aug 2012 - 13:47

Dein Img-Hoster hat ein Problem. Die Links zu den Bildern führen in ein Timeout, bzw. die Bilder werden nicht geladen.

Z.B. die Startseite: http://www7.pic-upload.de/19.12.11/7dzssbsmuyf.png
Der Server unter www7.pic-upload.de braucht zu lange, um eine Antwort zu senden.
Entweder du lädst die Bilder wo anders hoch, oder du wartest, bis der Hoster wieder alles im Griff hat.

Am Forum selber liegt es nicht Wink

EDIT: Die Bilder sind wohl wieder erreichbar. Bitte testen und das Erledigt-Icon setzen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme beim laden

Beitrag von Skipper1 am So 12 Aug 2012 - 14:43

Danke für Deine schnelle Antwort. top


OK, ist alles wieder da. Kannst Du mir einen Hoster empfehlen?

Gruß Skipper




. . . . und dann kannst ja schließen closed
avatar
Skipper1
Premium User
Premium User

Männlich Beiträge : 379
Anmeldedatum : 23.12.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: probleme beim laden

Beitrag von LouiXIV am So 12 Aug 2012 - 16:33

Ich verwende hauptsächlich den hier integrierten (www.servimg.com)
Mach zwar auch ab und an mal Mucken, aber das passiert sicher überall mal. Wenn du bisher mit pic-upload zufrieden warst, dann bleib dabei.
Du solltest nur sicherstellen, dass die Bilder von deren Server nicht nach einer gewissen Zeit von selbst gelöscht werden. Das wäre natürlich doof.
Ich empfehle dir auf jeden Fall die ganzen Images zusätzlich auf deinen PC zu speichern, damit du die notfalls noch hast, wenn es Probleme mit dem Hoster gibt.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten