Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Bilder verschwinden beim Laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder verschwinden beim Laden

Beitrag von Mairca94 am So 24 Mai 2009 - 20:11

Hallo Mod´s und User,
ich hab (mal wieder) ein problem, undzwar ist es so:
Wenn ich mein Forum neu Laden will kommt es manchmal vor das die Bilder, heißt Buttons etc kurz verschwinden bis die Seite geladen ist, ich hab bei einigen Foren nachgesehen aber bei denen scheint es nicht so zu sein, mach ich villeicht irgendwas falsch?

Gruß Marica94

Mairca94
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 30.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von #Frank am So 24 Mai 2009 - 20:17

Du hast ja deine Buttons z.B. bei www.abload.de gehostert.
Es kann sein, das der Server für deine Anfrage beim laden der Seite eine weile braucht bis er die Daten sendet.
Das ist bei servimg auch manchmal so und da lässt sich nichts gegen machen.

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von Mairca94 am So 24 Mai 2009 - 20:19

Ok dankeschön.

Mairca94
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 30.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von #Frank am So 24 Mai 2009 - 20:23

Bitte schön... hat das deine Frage beantwortet? Kann ich hier Schließen?

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten