Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Bilder verschwinden beim Laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder verschwinden beim Laden

Beitrag von Mairca94 am So 24 Mai 2009 - 20:11

Hallo Mod´s und User,
ich hab (mal wieder) ein problem, undzwar ist es so:
Wenn ich mein Forum neu Laden will kommt es manchmal vor das die Bilder, heißt Buttons etc kurz verschwinden bis die Seite geladen ist, ich hab bei einigen Foren nachgesehen aber bei denen scheint es nicht so zu sein, mach ich villeicht irgendwas falsch?

Gruß Marica94
avatar
Mairca94
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 30.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von #Frank am So 24 Mai 2009 - 20:17

Du hast ja deine Buttons z.B. bei www.abload.de gehostert.
Es kann sein, das der Server für deine Anfrage beim laden der Seite eine weile braucht bis er die Daten sendet.
Das ist bei servimg auch manchmal so und da lässt sich nichts gegen machen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von Mairca94 am So 24 Mai 2009 - 20:19

Ok dankeschön.
avatar
Mairca94
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 30.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder verschwinden beim Laden

Beitrag von #Frank am So 24 Mai 2009 - 20:23

Bitte schön... hat das deine Frage beantwortet? Kann ich hier Schließen?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten