Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» World-of-Horses
von inde Gestern um 16:56

» Yorkshire Terrier Forum
von inde Gestern um 16:55

» Hundeforum unter hundis.frei-forum.com
von inde Gestern um 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein Gestern um 15:22

» Naruto - SnK
von Aiko-Chan Gestern um 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein Gestern um 1:57

» My-Ponyclub
von Emily Stein Gestern um 1:54

» Pflanzen-Samentauschbörse
von Emily Stein Gestern um 1:54

» [Warrior Cats] FlammenClan
von Emily Stein Gestern um 1:44

» Katzen Forum LoveCats
von Emily Stein Gestern um 1:42

» Dogs and more
von Emily Stein Gestern um 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein Gestern um 1:41

» Tier-Linkliste
von Emily Stein Gestern um 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein Gestern um 1:40

» Warrior Cats RPG - The lost code
von Emily Stein Gestern um 1:37

» Haustierquasselforum stellt sich vor
von Emily Stein Gestern um 1:33

www.forumieren.de

User hat Probleme mit dem laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt User hat Probleme mit dem laden

Beitrag von Avalonia am Di 18 März 2014 - 13:42

Hallo. Ich hab einen User, der seit ca. zwei Tagen Probleme mit meinem Forum hat. Es dauert ca. 5 Minuten, bis die LogIn-Seite auftaucht, dann dauert es nochmal bis zu 8 Minuten bis er dann endlich mal im Forum oder seinem persönlichen Bereich rein kommt. Am PC oder Cache oder was es da sonst so gibt liegt es nicht, da er es bereits an anderen PCs (Arbeit) versucht hat und das Problem an jedem PC auftaucht. Die üblichen Tipps werden also nichts nutzen, da das Problem wie gesagt nicht nur am heimischen PC auftritt. Bis vor ca. 2 Tagen hatte es keine Probleme gegeben, egal ob zu Hause oder auf der Arbeit.
Kann vielleicht jemand helfen oder hat eine Ahnung, woran das liegen könnte? Am Forum scheint es nicht zu liegen, jedenfalls habe ich keine Probleme. Da wir die einzigen User dort sind, kann ich auch keine weiteren User befragen, ob da auch das Problem auftritt.
avatar
Avalonia
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 16.03.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: User hat Probleme mit dem laden

Beitrag von Fayé am Di 18 März 2014 - 13:45

avatar
Fayé
Stammgast
Stammgast

Weiblich Beiträge : 288
Anmeldedatum : 07.06.11
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: User hat Probleme mit dem laden

Beitrag von #Frank am Di 18 März 2014 - 13:52

closed
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten