Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Style wird nicht komplett geladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Style wird nicht komplett geladen

Beitrag von Gast am So 31 Okt 2010 - 18:26

Also ich wollte heute den Style meines Forums mal wieder ändern. und es klappte auch zweimal.
Dann allerdings hab ich es zurückgesetzt und wenn ich es dann noch mal probiere, dann wird immer nur der halbe style installiert. Also immer nur Buttons und oben das Bild. Aber an dem Grundriss ändert sich rein gar nichts.
Ich bin hier schon kurz vorm verzweifeln. Ich weiß nicht, ob ich irgendwo was verstellt hab und finde nirgends eine Antwort. Und ich hab da irgendwie auch bei Style exportieren was gemacht aber das hat nüscht geändert.
Und dann das zweite Ding. Ich habe heute mehrmals mein Hintergrundbild geändert. Und jetzt ganz lustig: immer wenn ich weiterhin versuche den kompletten Style zu installieren ändert er mal ab und an so frei Schnauze das Hintergrundbild. Ich weiß nich warum er das macht, denn dort ändere ich ja gar nichts und die hab ich ja schon lange wieder rausgenommen.

Kann mir bitte bitte irgendwer helfen?

LG Hermi
avatar
Gast
Gast


Nach oben Nach unten

Re: Style wird nicht komplett geladen

Beitrag von Gast am Mo 1 Nov 2010 - 21:51

Also hab ja keine Antwort bekommen aber hat sich jetzt erledigt.
Heute ging es auf einmal wieder alles normal. Keine Ahnung was das war.
avatar
Gast
Gast


Nach oben Nach unten

Re: Style wird nicht komplett geladen

Beitrag von #Frank am Mo 1 Nov 2010 - 22:07

Ich denke, das es an einem Fehler bei einem Bilderserver gelegen hat.
Aber dein Forum strotzt ja geradezu von Copyrightverletzungen.
Da solltest du dringend was gegen unternehmen.
Da das Problem ja nicht mehr vorhanden ist, ist hier nun
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten