Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

www.forumieren.de

Forum wird nicht richtig geladen/angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum wird nicht richtig geladen/angezeigt

Beitrag von Tika Erkan am Sa 3 Dez 2011 - 16:40

Hallo liebe Teammitglieder,

vor zwei Wochen schrieb mir ein Mitglied meines Forums diese Nachricht:
Seit einigen Wochen versuche ich vergeblich auf unser Foren zu kommen. Immer wenn ich auf unser Forum hier komme, wird mir hier nur der obere Balken ( Startseite, Forum, Über Tiranmar, Abmelden, Mitglieder, Profil, PN, Gruppen, Suchen ) angezeigt und auch wenn ich auf Forum klicke komme ich nicht weiter. Die Startseite wird nicht angezeigt und auch über Tiranmar ist nicht mehr einsehbar. Habt ihr Wartungsarbeiten oder gibt es Probleme mit dem Fourm generell?

Ich riet ihm dann, sein Browsercache zu überprüfen etc., da andere offenbar nicht das Problem haben... Das tat er auch.

Also ich habe jetzt nochmal zwei Wochen gewartet...konnte ja sein, dass es ein Problem generell war, welches von meinem Pc kommt. Ich habe mittlerweise alles gemacht was man sich denken kann. Ich habe den Browserverlauf gelöscht, den CCleaner genutzt um alles zu reinigen was mit Internet zu hatte, doch es funktioniert immer noch nicht - leider. Weißt du noch einen Rat?

Hat vielleicht irgendjemand eine Idee, woran das liegen könnte? Ich glaube, dass es vermutlich irgendwie an seinem PC liegt und nicht am Forum, aber vielleicht weiß ja doch jemand Rat.

Unser Forum ist http://tiranmar.forumieren.com

LG Tika

Tika Erkan
Neuling
Neuling

Beiträge : 24
Anmeldedatum : 03.08.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird nicht richtig geladen/angezeigt

Beitrag von #Frank am Sa 3 Dez 2011 - 16:43

Bitte dazu mal das hier Lesen und durchführen.
Besonders die weiterführenden Links beachten!
http://hilfe.forumieren.com/t30234-dns-cache-loschen-forum-nicht-aufzurufen#192223


Zuletzt von Zuckerpuppe am Di 13 Dez 2011 - 8:59 bearbeitet; insgesamt 1-mal bearbeitet (Grund : keine Rückmeldung, daher ist das Thema geschlossen)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten