Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.

Bild wird nicht auf den Server geladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Bild wird nicht auf den Server geladen

Beitrag von Rolande am Di 23 Okt 2012 - 1:22

Hallo,

plötzlich habe ich das Problem, dass ich keine Bilder mehr auf den Server laden kann, welche ich im Forum einbinden möchte. Gibt es da ein technisches Problem oder eine Odergrenze? das Bild welches ich zuletzt hochladen wollte hatte nur 500KB und 800 Pixel in der Länge.

Gruß Rolande

Rolande
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 03.08.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bild wird nicht auf den Server geladen

Beitrag von Günther am Di 23 Okt 2012 - 1:29

Hallo Rolande,

sieh mal hier:
http://hilfe.forumieren.com/t33919-kann-bei-servimg-keine-bilder-hochladen
Derzeit besteht offenbar eine vorübergehende Störung unseres foreninternen Bilderhosters Servimg.com, weshalb auch ich derzeit eine Fehlermeldung erhalte, wenn ich ein Bild uploaden möchte.

Da uns dieses Problem bekannt ist, wird es sicherlich morgen durch die Technik wieder behoben. Bis dahin bitte ich dich um Geduld und ggf. vorübergehend einen anderen Bilderhoster (z.B. abload.de) zu verwenden. Wink

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bild wird nicht auf den Server geladen

Beitrag von Rolande am Di 23 Okt 2012 - 1:35

Hallo Günther,

vielen Dank für den Hinweis. Ich versuche es dann später (morgen) noch einmal.

Gruß Roland

Rolande
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 03.08.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bild wird nicht auf den Server geladen

Beitrag von Günther am Di 23 Okt 2012 - 1:37

Gerne. Smile
Wie ich sehe, tritt dieses Problem mit Servimg aktuell in mehreren Ländern global auf und wird deshalb sicher bald wieder durch die Technik behoben werden. Wink
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bild wird nicht auf den Server geladen

Beitrag von schnaeuf am Di 23 Okt 2012 - 10:20

Hallo,
das gleiche Problem hatte ich auch, dann bin ich direkt auf servimg com gegangen da gings. Kleiner Tipp vielleicht klappt das bei euch auch.
avatar
schnaeuf
Lehrling
Lehrling

Beiträge : 71
Anmeldedatum : 14.05.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bild wird nicht auf den Server geladen

Beitrag von Günther am Di 23 Okt 2012 - 13:37

Die kurze Servimg-Störung ist nun wieder behoben und der Dienst funktioniert wie gewohnt. Very Happy

Ich denke, wir können damit hier abschließen. Smile
-done-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten