Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Smilies werden nicht angezeigt - Opera

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Smilies werden nicht angezeigt - Opera

Beitrag von Dragonqueen am Mi 10 Feb 2010 - 9:07

Eines unserer Mitglieder kann keine Smilies benutzen. Sie sind zwar da, werden aber nicht angezeigt, wenn er darauf klickt. Den Code mit der Hand eingeben hilft ebenfalls nicht.
Das Problem tritt bei anderen Mitgliedern nicht auf.

Wie kann das sein? Habt ihr einen Tipp?
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von LouiXIV am Mi 10 Feb 2010 - 9:27

Hmm, kann man nur Vermutungen anstellen.
Das scheint auf jeden Fall ein Lokales Problem des Nutzers zu sein.
Er möge mal den Cache des Browser löschen, Browser schliessen und nochmal neu einloggen.

EDIT: aber vorher soll er mal in sein Profil schauen, ob er die Option "Smileys immer aktivieren" auf JA gesetzt hat Wink
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von Dragonqueen am Mi 10 Feb 2010 - 16:19

Cookies / Cache HAT er gelöscht !
Unter "Optionen" "Smileys für diesen Beitrag deaktivieren" hat er KEIN Häkchen.

Trotzdem tritt das Problem auf. Ich muß mal fragen, welchen Browser er benutzt. Kann es mit der Zeiche4ncodierung zusammenhängen?
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von LouiXIV am Mi 10 Feb 2010 - 21:05

Dragonqueen schrieb:Unter "Optionen" "Smileys für diesen Beitrag deaktivieren" hat er KEIN Häkchen.
Ich meine der User soll in seinem Profil nach dieser Einstellung suchen: "Smileys immer aktivieren"
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von Dragonqueen am Mi 10 Feb 2010 - 21:59

ja hab ich auch so verstanden und weitergegeben. das hat leider nicht zum erfolg geführt. auch cache leeren nicht.
er benutzt opera und meint, dort würden solche probleme ab und zu auftauchen.
hat jemand ne ahnung, ob man da was machen kann?
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von Zuckerpuppe am Do 11 Feb 2010 - 9:11

Hallo,

der User soll mal F12 drücken und sich die Einstellungen ansehen, die sich dann in dem Fenster öffnen.

Dort sollte überall ein Häkchen sein Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies werden nicht angezeigt - Opera

Beitrag von Dragonqueen am Sa 13 Feb 2010 - 0:14

hey, GENAU DAS wars! Jetzt klappts.

DAAAANKE Zuckerpuppe, du bist Spitze !

Kann dann zu.
avatar
Dragonqueen
Lehrling
Lehrling

Weiblich Beiträge : 99
Hinweis : Hamburg
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten