Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Banner geht nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner geht nicht mehr

Beitrag von miky am Mi 17 Jun 2009 - 19:52

Hallo an alle ich habe ein problem und zar geht mein flashbanner nicht mehr und der neue geht auch nicht könnt ihr mir helfen bei fliden das geht auch nicht oder ich kann es nicht . Könntet ihr mir den banner bitte fertig machen und auf eine grösse von 500x200 machen ??? Hier der Code.


<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="640" height="480">
<param name="movie" value="Banner_Name.swf">
<param name="quality" value="high">
<param name="menu" value="false">
<param name="BGCOLOR" value="">
<embed src="Banner_Name.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="640" height="480" bgcolor=""></embed>
</object>


Vielen Dank im voraus .

Vlg: Miky.

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner geht nicht mehr

Beitrag von Zuckerpuppe am Do 18 Jun 2009 - 9:22

da du die gleiche Frage schon mal HIER gestellt hast, mach ich diesen Thread zu und es geht in dem anderen weiter Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten