Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Gestern um 22:27

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

swf Banner geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

swf Banner geht nicht

Beitrag von miky am Do 12 März 2009 - 12:40

Hallo ich habe mir ein flash banner erstellt als logo für meine seite . Die swf datei habe ich bei

http://www.fileden.com/upload.php hochgeladen . Danach habe ich 3 verschiedene cods bekommen .

Bin danach im admin / anzeige / bildverwaltung Logo des Forums. und habe jetzt nur ein weißes bild . Und wenn ich einen anderen Coide eingebe sagt mir immer : Information
Your file type is not allowed
Kann mir bitte einer helfen bin am verzweifeln .

Vlg: Tommi

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: swf Banner geht nicht

Beitrag von Zuckerpuppe am Do 12 März 2009 - 13:16

Tommi, du hast seit gestern schon vier Threads zu deiner Frage erstellt Exclamation Bitte bleib doch mal in dem einen und eröffne nicht immer ein neues Thema...

HIER geht´s weiter und da hab ich dir auch schon eine Antwort aufgezeigt Exclamation

daher ist hier
-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten