Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

swf Banner geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

swf Banner geht nicht

Beitrag von miky am Do 12 März 2009 - 12:40

Hallo ich habe mir ein flash banner erstellt als logo für meine seite . Die swf datei habe ich bei

http://www.fileden.com/upload.php hochgeladen . Danach habe ich 3 verschiedene cods bekommen .

Bin danach im admin / anzeige / bildverwaltung Logo des Forums. und habe jetzt nur ein weißes bild . Und wenn ich einen anderen Coide eingebe sagt mir immer : Information
Your file type is not allowed
Kann mir bitte einer helfen bin am verzweifeln .

Vlg: Tommi

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: swf Banner geht nicht

Beitrag von Zuckerpuppe am Do 12 März 2009 - 13:16

Tommi, du hast seit gestern schon vier Threads zu deiner Frage erstellt Exclamation Bitte bleib doch mal in dem einen und eröffne nicht immer ein neues Thema...

HIER geht´s weiter und da hab ich dir auch schon eine Antwort aufgezeigt Exclamation

daher ist hier
-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten