Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Banner von Forumieren geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner von Forumieren geht nicht

Beitrag von ikya am So 17 Aug 2008 - 11:25

Hallo,

in meinem Portal (ganz unten) geht der Banner von Forumieren nicht

http://boxermaus.forumieren.de/portal.htm

Finde als Laie den Fehler nicht. Kann mir jemand bitte helfen?

Alex und Boran sind als Support-Admins angemeldet.

Gruß Gertrud

ikya
Neuling
Neuling

Weiblich Beiträge : 44
Anmeldedatum : 31.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner von Forumieren geht nicht

Beitrag von Gast am So 17 Aug 2008 - 11:37

Die Verlinkung im Module geht auf www.forumieren.de
Dies mußt Du im Widget auf forumieren.com ändern.




Gast
Gast


Nach oben Nach unten

Re: Banner von Forumieren geht nicht

Beitrag von ikya am So 17 Aug 2008 - 14:17

Hallo Henry,

Embarassed
verstehe ich nicht ganz, tut mir leid Embarassed

Hier was ich versucht habe:
Portal & Widgets / Verwaltung Portalseiten / akutele Portal - Struktur/ dort das Model "Partner" bei "bearbeiten" angeklickt und dort aus ..forumieren.de => forumieren.com gemacht.

Funktioniert immer noch nicht Embarassed

ikya
Neuling
Neuling

Weiblich Beiträge : 44
Anmeldedatum : 31.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Banner von Forumieren geht nicht

Beitrag von ikya am So 17 Aug 2008 - 14:31

Hallo,

ich habe einfach mutig einen neuen html code hier aus dem Forum genommen und eingesetzt, alten vorher gelöscht, nun geht wieder alles sunny

Danke für die Hilfe und mein Anliegen hat sich erledigt.

Gruß Gertrud

ikya
Neuling
Neuling

Weiblich Beiträge : 44
Anmeldedatum : 31.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten