Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Heute um 16:27

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

www.forumieren.de

Code Fehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code Fehler

Beitrag von Braunbär am Di 3 März 2009 - 17:30

Habe diesen Satz mit Code im Briefmarkenforum eingefügt, wie sich ein neues Mitglied angemeldet hat hat es funktioniert, aber der Code bleibt bei diesen Mitglied stehen obwohl sich in der Zwischenzeit zwei neue Mitglieder angemeldet haben.
<span><marquee>~ Wir begrüßen ganz herzlich unser neues Mitglied HamsterHamstert fühle dich wohl bei uns! ~</marquee></span>
Gleiches Problem im diesen Forum: da wird "Simone" begrüßt ob sich in der Zwischenzeit noch wer angemeldet hat
http://belgier.aktiv-forum.com/forum.htm
lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Zuckerpuppe am Di 3 März 2009 - 17:54

Hallo,

die Variablen funktionieren auch nur dort, wo du im Adminbereich dieses kleine blaue Sternchen zum Anklicken siehst...
in der Forenbeschreibung geht das leider nicht Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Braunbär am Di 3 März 2009 - 18:47

@Zuckerpuppe schrieb:Hallo,

die Variablen funktionieren auch nur dort, wo du im Adminbereich dieses kleine blaue Sternchen zum Anklicken siehst...
in der Forenbeschreibung geht das leider nicht Wink
welches blaue Sternchen??
lg
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Zuckerpuppe am Di 3 März 2009 - 18:56

schau mal im Adminbereich nach...z.B. bei "Nachricht auf der Startseite" und "Beschreibung der Website"
dort findest du ein kleines blaues Sternchen, welches anklickbar ist...da findest du auch alle Variablen, die du einsetzen kannst Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten