Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

Code Fehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code Fehler

Beitrag von Braunbär am Di 3 März 2009 - 17:30

Habe diesen Satz mit Code im Briefmarkenforum eingefügt, wie sich ein neues Mitglied angemeldet hat hat es funktioniert, aber der Code bleibt bei diesen Mitglied stehen obwohl sich in der Zwischenzeit zwei neue Mitglieder angemeldet haben.
<span><marquee>~ Wir begrüßen ganz herzlich unser neues Mitglied Lillian fühle dich wohl bei uns! ~</marquee></span>
Gleiches Problem im diesen Forum: da wird "Simone" begrüßt ob sich in der Zwischenzeit noch wer angemeldet hat
http://belgier.aktiv-forum.com/forum.htm
lg
BB
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Zuckerpuppe am Di 3 März 2009 - 17:54

Hallo,

die Variablen funktionieren auch nur dort, wo du im Adminbereich dieses kleine blaue Sternchen zum Anklicken siehst...
in der Forenbeschreibung geht das leider nicht Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Braunbär am Di 3 März 2009 - 18:47

@Zuckerpuppe schrieb:Hallo,

die Variablen funktionieren auch nur dort, wo du im Adminbereich dieses kleine blaue Sternchen zum Anklicken siehst...
in der Forenbeschreibung geht das leider nicht Wink
welches blaue Sternchen??
lg
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1495
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code Fehler

Beitrag von Zuckerpuppe am Di 3 März 2009 - 18:56

schau mal im Adminbereich nach...z.B. bei "Nachricht auf der Startseite" und "Beschreibung der Website"
dort findest du ein kleines blaues Sternchen, welches anklickbar ist...da findest du auch alle Variablen, die du einsetzen kannst Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten