Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [#14820] Gründerwechsel nach Inaktivität des Gründers
von Pumafell Gestern um 22:20

» [#14819] Im Beitrag erscheint Fußzeilenleiste statt Signatur und Avatar fehlt
von Bigtuber Gestern um 22:08

» Warnungen trotz SSL/HTTPS
von Bigtuber Gestern um 21:43

» Serverprobleme?
von Bigtuber Fr 24 Mai 2019 - 19:56

» 7-Tage Bildersperre für Neumitglieder
von Trackman Fr 24 Mai 2019 - 12:57

» Vergessenes Gründer-/Admin- Passwort
von Cavell Mi 22 Mai 2019 - 23:44

» Admin Zugangsdaten vergessen
von Bigtuber Mi 22 Mai 2019 - 17:37

» [phbb2] Aktuelle Beiträge verschwunden
von Bigtuber Mi 22 Mai 2019 - 17:04

» Domäine nicht erreichbar
von Nyan Mo 20 Mai 2019 - 13:22

» kein neues PW als Admin
von Bigtuber So 19 Mai 2019 - 16:57

» JAVA Script nur in Vorschau aktiv
von inde Fr 17 Mai 2019 - 16:37

» Entfernung der Anzeige von Google Maps in Forumieren-Foren
von Bigtuber Mi 15 Mai 2019 - 17:31

» Naruto -Atarashi Sho
von Raisin92 Mi 15 Mai 2019 - 13:47

» [phpBB2] Bewertungszähler als Text
von Bigtuber Di 14 Mai 2019 - 0:26

» [PunBB] Servimg mit Sicherheitsproblemen?
von Bigtuber Mo 13 Mai 2019 - 16:49

» Sicherheitswarnung !
von Bigtuber Mo 13 Mai 2019 - 16:48

» [phpBB3] Passwort vergessen
von Wolfsstern So 12 Mai 2019 - 20:46

» SSL Verschlüsselungspflicht
von LillNalle Sa 11 Mai 2019 - 19:30

Kommentare funktionieren nicht!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kommentare funktionieren nicht!? Empty Kommentare funktionieren nicht!?

Beitrag von ashley* am Mo 14 Jan 2008 - 21:11

In dem Galeriebereich meines Forums funktionieren die Kommentare nicht!
Also man kann zwar Kommis schreiben,aber die sind dann so zu sagen unsichtbar.
Es heißt zwar es sind welche vorhanden,aber man kann sie nicht sehen.
Mir ist es wichtig dass sie gehen...Was soll ich den jetz tun?

Ich hab nichts umgestellt oder anderes!

HELP!!!
ashley* Question
ashley*
ashley*
Lehrling
Lehrling

Weiblich Beiträge : 2
Anmeldedatum : 14.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Kommentare funktionieren nicht!? Empty Re: Kommentare funktionieren nicht!?

Beitrag von Alex am Mo 14 Jan 2008 - 22:20

Hallo!

Da du da momentan nicht die einzige bist geh ich mal von einem kleinen Problem mit dem heutigen Update aus, da müssen wir mal bis morgen warten.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 4602 Tage alt.
14276 User haben bisher 285503 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.
avatar
Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Kommentare funktionieren nicht!? Empty Re: Kommentare funktionieren nicht!?

Beitrag von ashley* am Fr 18 Jan 2008 - 14:44

und wann gehen sie endlich wieder,das is mir wichtig
ashley*
ashley*
Lehrling
Lehrling

Weiblich Beiträge : 2
Anmeldedatum : 14.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Kommentare funktionieren nicht!? Empty Re: Kommentare funktionieren nicht!?

Beitrag von cha-os am Fr 18 Jan 2008 - 23:38

in meinem forum gehen sie wieder
avatar
cha-os
Geselle
Geselle

Weiblich Beiträge : 107
Hinweis : vor dem Bildschirm
Anmeldedatum : 22.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten