Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Problem: Smileys und schreiben der Beiträge/Editor

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 8:14

Hallo

ich hab folgendes Problem.
In meinem Forum
http://gentlepaws.forumieren.de/index.htm

- Also zum einen wenn man einen Beitrag schreibt und dann einen Smiley will, wird der Smiley Code nicht mehr angezeigt. Und ich weiss nicht warum.
- Und zum anderen gehen die Codes im Editor nicht wie [url], [img] usw. per Hand kann man es eingeben aber wenn man im Editor die Buttons ( also Link usw.) drückt, funktioniert nichts.

Woran kann das liegen ?
Bitte um Hilfe .....
Viele User wissen die Codes nicht.

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von Alex am Mi 24 Okt 2007 - 10:23

Hallo!

Besteht dieses Problem immer noch?

Wenn ich in deinem Forum ein neues Thema erstellen oder eine Antwort schreiben will, dann funktioniert alles einwandfrei.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 10:25

ich gucke mal eben moment

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 10:26

also ich bin jetzt als admin eingeloggt und wollte in der testecke ein neues thema schreiben. Hab das problem immer noch.
Ob das am inetexplorer liegen kann ?

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 10:30

so habe es mal mit firefox probiert. da geht es.
Mus sich beim inetexplorer irgendwas einstellen / umstellen damit es wieder geht ?

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von Alex am Mi 24 Okt 2007 - 10:44

Hallo!

Hmmm, bei mir geht es mit beiden Browsern.

Mal beim IE die Temporären Dateien gelöscht?
(Im IE auf Extras/Internetoptionen/Allgemein/Browserverlauf/Löschen.../Dateien löschen)

Oder hast Du irgendwas im IE umgestellt?

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 11:02

Hallo

nein hab am inetexplorer nichts um gestellt.
Es geht immer noch nicht beim inetexplorer.
Sieht wohl so aus als hätte ich ein pc problem Sad

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von Alex am Mi 24 Okt 2007 - 11:03

Hallo!

Mal Recher-Neustart versucht?

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von GentlePaws am Mi 24 Okt 2007 - 11:19

jetzt geht es, hab die cookies gelöscht. Muss ich wohl öfter mal machen.

danke für die Hilfe Smile

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem: Smileys und schreiben der Beiträge/Editor

Beitrag von Alex am Mi 24 Okt 2007 - 11:28


Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten